ab 2000 u/min geht nichts mehr

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von lestard1973, 11.01.2007.

  1. #1 lestard1973, 11.01.2007
    lestard1973

    lestard1973 Guest

    Hallo,
    ich habe einen 95er Escort 90 PS 1.6l efi.
    vor einer woche fing es an das der wagen nicht mehr zog. konnte nur noch max 100 fahren.
    Als ich heute morgen zur Arbeit fahren wollte, kahm nichts mehr an Leistung! konnte nur noch mit mühe und not im ersten gang auf nen parkplatz flüchten.
    Ab 2000 umdrehungen fängt er an zu Röhren und geht dann aus.
    Der Wagen springt ohne probleme an und im leerelauf schnurrt er wie ne katze er macht auch das gasgeben mit bis ca 1500- 2000 u/min. dann fängt er wie schon gesagt an zu röhren geht mit der leistung runter und geht aus.

    was kann es sein?

    zündkabel sind ok, sprit kriegt der auch, luftfilter auch io. benzinfilter ist auch neu drinn.

    danke schon mal im vorraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 11.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Könnte der Kat sein, evtl. hat der sich aufgelöst und nun staut sich das Abgas bei höheren Drehzahlen. Wenn du gegen den Kat klopfst, hört es sich so an, als wäre innen was lose?
     
  4. #3 lestard1973, 11.01.2007
    lestard1973

    lestard1973 Guest

    habe ich noch nicht getestet. werde ich morgen mal machen danke fürs schnelle antworten.
     
  5. #4 fastford2000, 11.01.2007
    fastford2000

    fastford2000 Guest

    könnte dein luftmassenmesser sein oder der drosselklappenpotie!
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    jap sehe ich auch so, wenns der kat nicht ist, dkp und lmm prüfen (stecker abziehen und schauen ob sich was verändert)
     
  7. #6 lestard1973, 12.01.2007
    lestard1973

    lestard1973 Guest

    also...erst mal vielen dank für die tips.
    hab heute mal den kat abgeschraubt und den wagen mal so ohne kat und schalldämpfer laufen lassen. wahr zwar was laut:lol: aber er lief ohne probleme wieder auf vollen touren. also, ich zum schrott dealer und mir nen gebrauchten kat geholt.
    sicher denken jetzt viele warum keinen neuen. nun erstens hab ich die kohle nicht und zweitens hat der kleine schon nette 298.000 kilos aufm tacho.

    lange rede gar kein sinn der kleine rennt wieder.

    danke:yeah:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ab 2000 u/min geht nichts mehr

Die Seite wird geladen...

ab 2000 u/min geht nichts mehr - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...