Flair Bird (Bj. 1964–1966) ab wann gab's Hydrostössel beim TB

Dieses Thema im Forum "Ford Thunderbird Forum" wurde erstellt von UI66, 13.04.2016.

  1. UI66

    UI66 Neuling

    Dabei seit:
    19.07.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 1966, 390
    mein 66 TB (390 cui) geht immer mal wieder unerwartet aus beim Gasgeben (verschluckt sich). Gerade vorgestern wieder passiert als ich zu meinem Karosseriebauer gefahren bin. Jetzt steht er dort und wartet. Mein Schrauber meinte, es könnte vielleicht auch an der Ventilsteuerung liegen. Daher die Frage, ab wann wurden Hydrostössel eingebaut? Zündspule und Benzinpumpe sind ersetzt.
    Danke schon mal im Voraus.
    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tbird.66, 13.04.2016
    Tbird.66

    Tbird.66 Benutzer

    Dabei seit:
    13.03.2014
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird, '66, 6,4 l
    Fiat 500 L '71
    Alle Tb.haben Hydrostössel,hast du schonmal den Vergaser eingestellt? Am besten ein Überholkit kaufen und danach Vergaser richtig einstellen.
     
  4. UI66

    UI66 Neuling

    Dabei seit:
    19.07.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 1966, 390
    Der Vorbesitzer hatte einen Edelbrock Vergaser einbauen lassen, der miserabel eingestellt war. Wurde inzwischen besser eingestellt, werde das aber nochmal prüfen lassen. Danke
     
Thema:

ab wann gab's Hydrostössel beim TB

Die Seite wird geladen...

ab wann gab's Hydrostössel beim TB - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...