Mondeo 1 (Bj. 93-96) GBP/BNP Abblendlicht defekt ??

Diskutiere Abblendlicht defekt ?? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe seit kurzem ein Problem mit dem Licht auf der Fahrerseite. Erst ging nur das Abblendlicht nicht nun ist auch die...

  1. #1 Mischpoke21, 29.09.2011
    Mischpoke21

    Mischpoke21 Neuling

    Dabei seit:
    09.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 1,8
    Hallo,

    ich habe seit kurzem ein Problem mit dem Licht auf der Fahrerseite. Erst ging nur das Abblendlicht nicht nun ist auch die Amaturenbrettbeleuchtung aus ?? ich hab dann die Sicherungen getetstet und auch eine ( rot 10) gefunden die defekt ist. Nach austausch hielt die exact bis zum Einschalten des Lichtes dann war wieder durch.

    Auch die Birne habe ich mal getauscht bzw tauschen wollen aber der Schrauber an der Tanke meine "nöö die ist nicht kaputt"

    was soll ich tun ?? schalter austauschen ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 29.09.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.492
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Kontrollier mal die Kennzeichenleuchten, wenn die gammeln kann es zu einem Kurzschluss kommen.

    Ansonsten mußt du mal die Scheinwerfer und Rückleuchten ausstecken und schauen ob die Sicherung dann ganz bleibt. Wenn nein mußt du weitersuchen und die Armaturenbeleuchtung ausstecken, wenn es dann immer noch nicht geht muss man die Verkabelung auf einen Kurzschluss durchmessen.

    Der Lichtschalter kann es auch sein, wobei ich es eher nicht glaube, wenn der kaputt ist geht gar nichts mehr.
     
  4. #3 Hacky67, 29.09.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    An den Lichtschalter glaube ich weniger. Insbesondere, wenn ich von einer gemeinsamen Ursache für beide Probleme ausgehe.

    Ich vermute ein beschädigtes Kabel im Bereich zwischen der Batterie- Verteilerbox ("BJB") und dem linken Scheinwerfer, bzw. Feuchtigkeit im Stecker des Scheinwerfers.

    Warum?

    Der Lichtschalter steuert ein Relais in der BJB an. Dessen geschaltete Spannung wird auf die beiden Sicherungen für das Abblendlicht aufgeteilt. Bis dahin ist ja anscheinend alles in Ordnung. (Das Relais schaltet - das andere Abblendlicht funktioniert ja.)
    Von der jeweiligen Sicherung gehen die Leitungen dann zu den jeweiligen Scheinwerfern.
    Und in dem Bereich muss wohl irgendwas passieren, was zu einem Kurzschluss gegen Masse führt.
    Was hat die Armaturenbrettbeleuchtung damit zu tun?
    Diese bezieht ihren Strom von der Sicherung F31 in der Zentralen Elektrikbox ("CJB").
    Ebenfalls von dieser Sicherung bezieht die Leuchtweitenregulierung ihre Spannung...
    Hat es "Klick" gemacht?

    Würde also zunächst mal den genannten Bereich (Kabelstrang, Stecker) peinlichst genau untersuchen.

    Grüsse,


    Hartmut
     
Thema:

Abblendlicht defekt ??

Die Seite wird geladen...

Abblendlicht defekt ?? - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...