C-MAX (Bj. 03-07) DM2 Abblendlicht flackert, Standgas niedrig..

Diskutiere Abblendlicht flackert, Standgas niedrig.. im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Grüezi, Hab eine Frage: Mein Focus C-MAX ist jetzt gut 4 Jahre alt. Dieses Jahr waren wir damit über die Alpen im Urlaub. Alles paletti soweit....

  1. #1 Pasadena, 08.08.2009
    Pasadena

    Pasadena Neuling

    Dabei seit:
    08.08.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX, Bj 2014
    Grüezi,

    Hab eine Frage: Mein Focus C-MAX ist jetzt gut 4 Jahre alt. Dieses Jahr waren wir damit über die Alpen im Urlaub.

    Alles paletti soweit. Im Urlaubsort leuchtete plötzlich die Ladekontrolle, ergo: Batterie wird nicht mehr geladen. Bin erstmal weitergefahren, hab alle Verbraucher abgestellt um möglichts weit zu kommen, weil mir schon klar war, das irgendwann Ende ist.

    Ich kam noch bis in die Stadt, immer mehr Kontrolleuchten blinkten auf (wahrscheinlich Reaktion der Elektronik auf Unterspannung) und schließlich blieb auch die Zündung weg....

    Zum Glück war eine Werkstatt in der Nähe (war ein Boschdienst), die sprachen zwar nur italienisch, waren aber sehr nett.

    Es wurde festgestellt, das die Batterie im Eimer ist. Nach Einbau einer neuen, stellte man fest, das die Lichtmaschine auch nicht mehr geht, also die Batterie nicht mehr geladen wird. Dieses wurde mehrmals geprüft, weil ich mich skeptisch zeigte. Boschdienste haben da ja so Möglichkeiten, also LM ausgebaut und gemessen. Soweit ich das verstehen konnte, war die wirklich tot.

    :gruebel:Anyway, nach Einbau einer neuen Batterie und einer neuen Lichtmaschine (ich kann jetzt nicht sagen, ob die von Bosch ist oder Original Ford oder sonstwoher) lief die Karre wieder und wir konnten die Fahrt fortsetzen.

    Alles ist wieder prima, mir viel jetzt nur auf, das das Standgas manchmal doch recht niedrig ist. Der Motor schüttelt sich nicht und der Wagen ist immer noch sprintfreudig, obwohl ich aus dieser niedrigen Drehzahl losfahre.

    Und das Abblendlicht flackert doch heftig sichtbar in der Helligkeit und das auch bei hoher Drehzahl, nicht nur im Stand (da könnte ich es ja noch verstehen).

    Muss ich mir sorgen machen? Was kann das jetzt noch sein. Hier im Forum wird bei diesem Phänömen oft auf LM getippt, aber die ist neu.....

    Der Laderegler soll im Bordcomputer mit drin sein und angeblich (laut Bosch) auch in Ordnung sein. Gibt es vielleicht noch andere Stabilisatoren.

    Danke für Hinweise und Infos

    Pasadena
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Lass mal von deinem Händler die Batterie anschauen ob die korrekte eingebaut wurde und dann mal die Ladespannung mit dem OSZI anschauen ob die stark schwankt. Es kann auch ein Steckerproblem sein oder ein loser Anschluss an Batterie oder ... Wurde die richtige Ampere der Lichtmaschine eingebaut?
     
  3. #3 Pasadena, 10.08.2009
    Pasadena

    Pasadena Neuling

    Dabei seit:
    08.08.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX, Bj 2014
    Ok, ich lass das mal checken. Von der Batterie müßte das die richtige sein (außer ein anderer Hersteller), über die Ah hatten die Monteure geredet, das hab ich mitbekommen. Die Lima sieht identisch zur alten aus.

    Ich melde mich, wenn ich in der Werkstatt war.

    Pasadena
     
  4. cole

    cole Neuling

    Dabei seit:
    13.01.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2006, 2.0 Tdci
    flackern focus 2.0 tdci

    hi,

    konntest du es abstellen? was war der fehler?
    habe nämlich aktuell den gleichen problem, lima ist kaputt geworden. jetzt neue diodenbrücke reingegeben und plötzlich flackert das licht komplett. zwar nicht ständig aber fängt schon nach 10 min. fahrt und flackert ziemlich viel. heute haben wir den onboard test eingeschaltet und haben gesehen das die lima mal 13,7 bis 14,5 V ladet aber ab und zu bis 15,3 und bei großen unterschieden flackert die beleuchtung und der motor beim leerlauf rückelt auch ein ganz wenig unregelmäßig. und 15,3 V ist au jeden fall zu viel..

    bin im momment ratlos..

    gruss, j
     
Thema:

Abblendlicht flackert, Standgas niedrig..

Die Seite wird geladen...

Abblendlicht flackert, Standgas niedrig.. - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  3. Standgas regelt sich zu "spät" auf normaldrehzahl herunter

    Standgas regelt sich zu "spät" auf normaldrehzahl herunter: Hallo @all;),Bei meinem Ka regelt sich das Standgas an einer Ampel,oder sonstigem Halt zu "spät"herunter. Ich habe schon den Leerlaufregler...
  4. Geringes Standgas, knatter und kommt nicht auf Touren

    Geringes Standgas, knatter und kommt nicht auf Touren: Hallo, ich hoffe es kann mir hier jemand helfen. Ich habe mir Mitte September einen Ford Focus Baujahr 2000 zugelegt. Er hat frischen TÜV...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Abblendlicht rechts geht nicht mehr

    Abblendlicht rechts geht nicht mehr: Hallo, Ich bin der Lars und 20 Jahre alt, mache gerade ne Ausbildung als Krankenpfleger. Mein Ford Fiesta Baujahr 2000 geht das rechte...