Abblendlicht flackert,Tacho spinnt

Diskutiere Abblendlicht flackert,Tacho spinnt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, ich bin neu hier und habe folgendes Problem: Ich fahre seit ca. einem halben Jahr einen Ford Focus Turnier Baujahr 99 1,8l...

  1. #1 AgroAnne, 14.12.2005
    AgroAnne

    AgroAnne Guest

    Hallo Leute,

    ich bin neu hier und habe folgendes Problem:
    Ich fahre seit ca. einem halben Jahr einen Ford Focus Turnier Baujahr 99
    1,8l Benziner.Das Abblendlicht flackert wie wild und auch das Licht am Radio und am Tacho.Außerdem spinnt der Tacho manchmal völlig ab und schlägt voll aus,alles blinkt einmal auf,dann geht der Tacho auf Null und bleibt ein paar Minuten so.Auch die kilometer werden dann nicht mehr mitgezählt.Ab und zu ging der Motor sogar aus, wenn ich langsam gefahren bin.Ein Kumpel hat gesagt, die Lichtmaschine ist Kaputt,ein anderer hat irgenwas von einem VSensor gesagt.
    Was soll ich denn nun machen?Hat jemand von euch ein ähnliches Problem oder weiß woran das liegen könnte?



    Danke im Vorraus

    Anne
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kennel

    Kennel Guest

    Ist eine Krankheit bei den Focus das die VSS ( Geschwingigkeitssensoren kaputt gehen) Tacho fällt kommplet aus und geht irgendwann von alleine wieder an Sensor kostet ca 40 € plus ne halbe Stunde Arbeitslohn!!!
    Jedoch das die Anzeige erst voll auschlägt häng´t im zusammenhang mit unterspannung!!!! LIMA defekt??
    Passiert das mit den Zeigern während der Fahrt oder beim Starten???
     
  4. #3 Hercooles76, 15.12.2005
    Hercooles76

    Hercooles76 Guest

    Guten morgen, genau das selbe habe ich auch !!! Focus Turnier 1,8 Benziner, Baujahr 99. Bei mir kommt noch hinzu: das Radio wird leiser, das Licht wird schwächer und das schönste "Keine Leistung" mehr. Geht um ca 40 % zurück. Brech :banging:

    Tacho ist komplett aus, keine Geschwindigkeit, keine Kilometer mehr.
    Ich könnte da so reinschlagen, sorry.

    Gruß Ben
     
  5. Kennel

    Kennel Guest

    Solange bei dir nicht die Zeiger voll ausschlagen und wieder auf null gehen wird wohl nur der Sensor defekt sein!!!!!
    Ist wirklich ne Krankheit!!!
    Musste schon ein paar wechseln, Probleme gibts halt nur beim Ausbau weil der Haltestift und der Sensor festgefressen sind!!!
     
  6. #5 AgroAnne, 15.12.2005
    AgroAnne

    AgroAnne Guest

    Beim starten auch, und währen der Fahrt wenn ich was zuschalte z.b. Blinker oder Fernlicht.Das mit dem Leistungsverlust und der Lautstärke vom Radio ist bei mir auch so.Dazu kommt noch das das Licht die ganze Zeit wie wild flackert.Das ist mit das schlimmste.Könnte das auch n Massefehler sein?

    Mfg

    Anne
     
  7. #6 f.reddy, 25.02.2007
    f.reddy

    f.reddy Guest

    Hi!

    Hab nu auch das Problem... Ich hab das Auto gebraucht gekauft. Am 2. Tag ist der Tacho mal kurz hoch auf 220 und das Radio ist lauter geworden. Da hab ich mir noch nix bei gedacht. Bloß mittlerweile macht er das häufiger. Während der Fahrt schlägt er immer nur um so +-20km/h aus, im Stand geht das bis zum Vollausschlag und das Radio wird lauter und leiser.

    War schon jemand deshalb in der Werkstatt und kann sicher sagen, dass es nur der Tachogeber ist? Nicht, dass die Lima / Spannungsregler auch noch n Schlag weg hat.

    Grüße
    Stefan
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 petomka, 25.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das deutet auf einen defekten Geschwindigkeitssensor hin, da das Radio ebenfalls mit dem Geschwindigkeitssignal versorgt wird (geschwindigkeitsabhängige Lautstärkeanpassung)
     
  10. jogurt

    jogurt Neuling

    Dabei seit:
    06.11.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Mängel am Focus I

    Fahre seit 6 Monaten auch einen Focus I Turnier 1,8 16V 115PS Bj: 1999und bin von dem Wagen voll entäuscht.
    Dieselben Mängel die hier im Forum von den Mitgliedern aufgeführt werden sind wohl die Standardmängel die von Haus aus mit eingebaut werden.
    Lima flackerndesLicht,Drehzahlmesser und Tacho Vollausschlag, Gas bleibt hängen und dreht alleine hoch bis 4000U/min,Knacken in der Vorderachse bei Kurvenfahrt,Klappergeräusche an allen Türen und Heckklappe,
    Zentralverriegelung schließt und öffnet selbstständig.
    Was mich am meisten ärgert sind die Antworten des Ford Meisterbetriebs absolute Verarsche und verdummung in Verbindung mit Geldschneiderei trotz der A1-Garantie.
    Mein Fazit ist niemehr Ford,obwohl das mein 8. Ford ist und ich mit den anderen zufrieden war.
     
Thema:

Abblendlicht flackert,Tacho spinnt

Die Seite wird geladen...

Abblendlicht flackert,Tacho spinnt - Ähnliche Themen

  1. Mk3 spinnt rum

    Mk3 spinnt rum: Hallo Leute ich habe da ein Problem ich habe ein mk3 und da war ein Kolben kaputt.den habe ich erneuert und Kopf Dichtung auch gleich und Steuer...
  2. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  3. Maverick (Bj. 00-07) Tacho Test Menü

    Tacho Test Menü: [IMG]Hallo, im Testmenü beim Überprüfen der Kontrollleuchten findet man eine Warnleuchte mit Schleuderspur (ESP???) und Tankdeckel offen. Die...
  4. Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten

    Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten: Hallo, mein Ford Fiesta BJ 2006 zeigt nach dem die Batterie wieder aufgeladen wurde, da diese leer wahr keine Geschwindigkeit mehr an wenn ich...
  5. Suche Tacho Focus MK2

    Tacho Focus MK2: Hallo zusammen ich suche einen Tacho für einen Focus MK2 DA3 1,6 16V 74KW/101PS Bj.2006 Benziner. Wenn jemand einen da hat bitte melden. Danke!!!