Puma (Bj. 97–00) ECT Abblendlicht funzt nicht

Diskutiere Abblendlicht funzt nicht im Ford Puma Forum Forum im Bereich EU Modelle; Hallo liebe Gemeinde Mein Stiefsohn fährt nen Puma 1,4L Bj. '99 Er rief mich gerade an, das nach einschalten des Fernlichtes das Abblendlicht...

  1. #1 dorschx, 14.02.2016
    dorschx

    dorschx Neuling

    Dabei seit:
    14.02.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Gemeinde

    Mein Stiefsohn fährt nen Puma 1,4L Bj. '99
    Er rief mich gerade an, das nach einschalten des Fernlichtes das Abblendlicht nicht mehr funktioniert.
    Ist das ein bekannter Ford/Puma Fehler??

    Es wäre wohl sehr seltsam wenn beide Sicherungen/Birnchen gleichzeitig kaputtgehen.
    Ich bin leider ca 60Km vom Fahrzeug weg und kann nicht "mal eben" gucken

    Hat da jemand eine Idee???


    Gruss Sven
     
  2. RS88

    RS88 Benutzer

    Dabei seit:
    03.09.2014
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    Ford Puma 1,7 Turbo
    Den fehler schon gefunden? Lichtschalter?
     
  3. #3 dorschx, 29.02.2016
    dorschx

    dorschx Neuling

    Dabei seit:
    14.02.2016
    Beiträge:
    2
    Zustimmungen:
    0

    Sorry, Rückmeldung verpennt.
    Nein, beide HB3-Birnen gleichzeitig kaputt!
    Kurz darauf ging noch die dritte in die ewigen Jagdgründe und so haben wir einen sog "Spannungsspitzenkiller" an die Batterie gesetzt.
    Jetzt hälts!
     
  4. #4 MucCowboy, 01.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.852
    Zustimmungen:
    545
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das hilft zwar, ist aber keine solide Lösung.

    Spannungsspitzen kommen von einem kaputten Regler auf der Lichtmaschine. Mit Glück findet Ihr den Regler einzeln und könnt ihn auswechseln. Ansonsten gibt es Lichtmaschinen vom Fiesta 1,25/1,4l gebraucht wie Sand am Meer. Dann ist wirklich Ruhe, nicht nur für die Scheinwerferbirnen, sondern auch für alle anderen elektronischen Systeme an Bord.
     
Thema:

Abblendlicht funzt nicht

Die Seite wird geladen...

Abblendlicht funzt nicht - Ähnliche Themen

  1. Abblendlicht defekt - VERZWEIFLUNG

    Abblendlicht defekt - VERZWEIFLUNG: Hallo zusammen, ich habe einen Ford Fiesta BJ 2007. Plötzlich gingen BEIDE Abblendlichter nicht mehr. Standlicht und Fernlicht geht noch....
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  3. Focus mk2 (Bj. 2010) Abblendlicht immer an ?! + weitere Fragen ?

    Focus mk2 (Bj. 2010) Abblendlicht immer an ?! + weitere Fragen ?: Hallo liebe Ford Community, ich bin gerade frisch im Forum angemeldet und habe bisher nach dem Thema im Betreff gesucht. Leider habe ich nur...
  4. LED Abblendlicht Montiert

    LED Abblendlicht Montiert: Hallo Leute heute habe ich neu abblendlicht Montiert und es ist wirklich sehr hell. Es Folgt später auch Fernlicht und Blinker. FORD FOCUS 2013...
  5. Lampenfassung Abblendlicht defekt - Ersatz?

    Lampenfassung Abblendlicht defekt - Ersatz?: Hallo, beim Wechseln der H7 Birne des Abblendlichts an meinem Focus ist mir (dummerweise) ein Stück Plastik an der Lampenfassung kaputt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden