Galaxy 3 (Bj. 06-10) WA6 Abblendlicht geht bei Kurvenfahrt aus und wieder an

Dieses Thema im Forum "Galaxy Mk3 Forum" wurde erstellt von toasty, 14.09.2014.

  1. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hallo zusammen, seit 3 Wochen spinnt mein Abblendlicht. Jedesmal wenn ich eine rechtskurve fahre, kommt im Display Abblenlicht Lampe defekt. Licht geht auf der Beifahrerseite aus und wieder an sobald ich das Lenkrad ein wenig nach rechts einschlage. Könnt ihr mir sagen wo ich am besten nach dem Fehler schauen soll. Beide Lampen wurden vor ca 4 Wochen gewechselt. Hatte das Problem schon mal auf einer Seite, nach Lampenwechsel war eine Zeit ruhe. Aber ich kann ja nicht alle 3 Wochen neue Lampen einbauen :nene:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 14.09.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    könnte zB. ein Massefehler sein, schau mal ob die Stecker auf den Birnen eventuell keinen richtigen Kontakt haben (die Stecker auch etwas zusammendrücken)
     
  4. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Danke für deine Antwort. Werde morgen gleich mal schauen und berichten.
     
  5. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Habe die Kontakte ein wenig zusammen gedrückt. Bis jetzt funktioniert es. Falls der Fehler wieder kommt, melde ich mich nochmal. Danke für die hilfe.
     
  6. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hallo mal wieder. Bis vor 2 Tagen keine Probleme gehabt. Geht aber jetzt wieder los. Heute neue Birne eingebaut und nichts geht. 3 verschiedene Birnen getestet und der Scheinwerfer funktioniert nicht. Könnt ihr mir sagen wo ich nach dem Problem suchen soll? Die Birnen sind alle in Ordnung gewesen. Könnte ein Kontaktproblem sein, nur wo. Wie könnte ich das prüfen.
     
  7. #6 FocusZetec, 14.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    hast du schon den Anschluss-Stecker am Scheinwerfer genauer angeschaut? Und die Kabel dort weggehen?

    wenn du dort nichts findest muss man das Kabel zurückverfolgen (Richtung Relais)
     
  8. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Den Stecker hab ich mir schon angeschaut. Kabel sind alle fest dran. Kabel zurückverfolgen hatte ich noch nicht gemacht. Die sind aber alle in einem Schlauch. Kann ich mit einem Voltmeter messen ob überhaupt Strom am Stecker ankommt?
     
  9. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    So, habe die Scheinwerfer gerade miteinander vertauscht. Der Defekt liegt am Scheinwerfer selbst. Wie bekomme ich denn das Glas runter dass ich mir die Kabel genauer anschauen kann. HAt da jemand Erfahrung?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FocusZetec, 15.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    das zerlegen des Scheinwerfers ist normalerweise nicht vorgesehen, das "Glas" ist geklebt, das müßtest du warm machen und dann vorsichtig abziehen, empfehlen würde ich das allerdings nicht ... von hinten durch den Deckel kannst du nichts erkennen?
     
  12. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hab ich mir fast gedacht. Den Stecker hatte ich heute mal nach innen rein geschoben, aber man erkennt kaum etwas. Kabel sind ja überall im Scheinwerfer. Hab für morgen einen Termin beim :). MAl schaun was der spricht, vielleicht kann er das irgendwie prüfen. Melde mich morgen und gebe bescheid ob er den Fehler gefunden hat. Danke Dir erst mal :top:
     
Thema:

Abblendlicht geht bei Kurvenfahrt aus und wieder an

Die Seite wird geladen...

Abblendlicht geht bei Kurvenfahrt aus und wieder an - Ähnliche Themen

  1. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe

    Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe: Hallo, Schalterstellung Dauerlicht geht, Lampe leuchtet Schalterstellung Für/Heck geöffnet, Lampe leuchtet nicht Ausschluss Schalter für...
  4. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...