Galaxy 3 (Bj. 06-10) WA6 Abblendlicht geht bei Kurvenfahrt aus und wieder an

Diskutiere Abblendlicht geht bei Kurvenfahrt aus und wieder an im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, seit 3 Wochen spinnt mein Abblendlicht. Jedesmal wenn ich eine rechtskurve fahre, kommt im Display Abblenlicht Lampe defekt. Licht...

  1. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hallo zusammen, seit 3 Wochen spinnt mein Abblendlicht. Jedesmal wenn ich eine rechtskurve fahre, kommt im Display Abblenlicht Lampe defekt. Licht geht auf der Beifahrerseite aus und wieder an sobald ich das Lenkrad ein wenig nach rechts einschlage. Könnt ihr mir sagen wo ich am besten nach dem Fehler schauen soll. Beide Lampen wurden vor ca 4 Wochen gewechselt. Hatte das Problem schon mal auf einer Seite, nach Lampenwechsel war eine Zeit ruhe. Aber ich kann ja nicht alle 3 Wochen neue Lampen einbauen :nene:
     
  2. #2 FocusZetec, 14.09.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.143
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    könnte zB. ein Massefehler sein, schau mal ob die Stecker auf den Birnen eventuell keinen richtigen Kontakt haben (die Stecker auch etwas zusammendrücken)
     
  3. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Danke für deine Antwort. Werde morgen gleich mal schauen und berichten.
     
  4. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Habe die Kontakte ein wenig zusammen gedrückt. Bis jetzt funktioniert es. Falls der Fehler wieder kommt, melde ich mich nochmal. Danke für die hilfe.
     
  5. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hallo mal wieder. Bis vor 2 Tagen keine Probleme gehabt. Geht aber jetzt wieder los. Heute neue Birne eingebaut und nichts geht. 3 verschiedene Birnen getestet und der Scheinwerfer funktioniert nicht. Könnt ihr mir sagen wo ich nach dem Problem suchen soll? Die Birnen sind alle in Ordnung gewesen. Könnte ein Kontaktproblem sein, nur wo. Wie könnte ich das prüfen.
     
  6. #6 FocusZetec, 14.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.143
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    hast du schon den Anschluss-Stecker am Scheinwerfer genauer angeschaut? Und die Kabel dort weggehen?

    wenn du dort nichts findest muss man das Kabel zurückverfolgen (Richtung Relais)
     
  7. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Den Stecker hab ich mir schon angeschaut. Kabel sind alle fest dran. Kabel zurückverfolgen hatte ich noch nicht gemacht. Die sind aber alle in einem Schlauch. Kann ich mit einem Voltmeter messen ob überhaupt Strom am Stecker ankommt?
     
  8. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    So, habe die Scheinwerfer gerade miteinander vertauscht. Der Defekt liegt am Scheinwerfer selbst. Wie bekomme ich denn das Glas runter dass ich mir die Kabel genauer anschauen kann. HAt da jemand Erfahrung?
     
  9. #9 FocusZetec, 15.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.143
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    das zerlegen des Scheinwerfers ist normalerweise nicht vorgesehen, das "Glas" ist geklebt, das müßtest du warm machen und dann vorsichtig abziehen, empfehlen würde ich das allerdings nicht ... von hinten durch den Deckel kannst du nichts erkennen?
     
  10. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hab ich mir fast gedacht. Den Stecker hatte ich heute mal nach innen rein geschoben, aber man erkennt kaum etwas. Kabel sind ja überall im Scheinwerfer. Hab für morgen einen Termin beim :). MAl schaun was der spricht, vielleicht kann er das irgendwie prüfen. Melde mich morgen und gebe bescheid ob er den Fehler gefunden hat. Danke Dir erst mal :top:
     
  11. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hallo, der Fehler wurde behoben. Ein Kabel von der Fassung wo die Birne rein kommt, war nur noch an einem kleinen Stück Draht dran. Der Mechaniker hat mir das Kabel neu hin und Scheinwerfer eingestellt. Alles für 5,- Euro. Er hat jetzt einen Kunden mehr :top:. Am Dienstag wird noch ein Softwareupdate für das Steuergerät gemacht. Kosten hierfür 30,-
    Kann ja bescheid geben ob sich am Fahrzeug etwas verbessert hat nach dem Update.
     
  12. #12 FocusZetec, 16.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.143
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    dann ist es ja gut ausgegangen :top:
     
Thema: Abblendlicht geht bei Kurvenfahrt aus und wieder an
Besucher kamen mit folgenden Suchen
  1. ford galaxy Bj 2014 Licht geht nicht aus

Die Seite wird geladen...

Abblendlicht geht bei Kurvenfahrt aus und wieder an - Ähnliche Themen

  1. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  2. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  3. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 1.4 Motor geht direkt nach Start wieder aus

    1.4 Motor geht direkt nach Start wieder aus: Hallo, Komme eigentlich aus dem Audi Lager, aber bräuchte bitte eure Hilfe beim 2006er 1.4er Fiesta meiner Freundin. Der Wagen lässt sich...
  5. Zündschlüüsel geht nicht raus

    Zündschlüüsel geht nicht raus: Hallo zusammen. Mein Zündschlüssel bekomme ich nicht mehr raus auf P Stellung, dass Getriebe blockiert bei P die Ganganzeige zeigt mit bei P nicht...