C-MAX (Bj. 07-10) DM2 Abblendlicht geht mit Zündung an...

Diskutiere Abblendlicht geht mit Zündung an... im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo! Ich bin seit ein paar Tagen stolzer Besitzer eines 2009er C-Max (mein erster Ford) und habe gleich mal eine "Anfängerfrage": Warum geht...

  1. #1 Appendix, 28.09.2013
    Appendix

    Appendix Neuling

    Dabei seit:
    28.09.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Forc C-Max 1,6 TDCI, BJ. 2009
    Hallo!

    Ich bin seit ein paar Tagen stolzer Besitzer eines 2009er C-Max (mein erster Ford) und habe gleich mal eine "Anfängerfrage":

    Warum geht (nur bei Dunkelheit?) das Abblendlicht an, wenn ich die Zündung einschalte, obwohl das Licht ausgeschaltet ist? Das kann doch weder für die Batterie, noch für die Glühlampen gut sein.

    Ist das normal oder lässt sich das abschalten?
     
  2. hoko

    hoko คนขับรถ ฟอร์ด

    Dabei seit:
    29.07.2013
    Beiträge:
    1.943
    Zustimmungen:
    5
    Fahrzeug:
    C-Max Mk2 1.6 EB, 150PS, Titanium, EZ 11/13
    Erstmal recht herzlich Willkommen hier im Forum und allzeit knitterfreie Fahrt mit dem C-Max.
     
  3. #3 ViperGTSRC, 28.09.2013
    ViperGTSRC

    ViperGTSRC TDCI-Fahrer

    Dabei seit:
    06.02.2010
    Beiträge:
    786
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 TDCI Titanium
    Du wirst sicherlich einen automatischen Lichtsensor haben - also normal.
     
  4. #4 Appendix, 28.09.2013
    Appendix

    Appendix Neuling

    Dabei seit:
    28.09.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Forc C-Max 1,6 TDCI, BJ. 2009
    @ hoko: Danke! ;)

    @ ViperGTSCR: Ja, ich denke ich hab ein Automatiklicht. Der Sensor dafür dürfte der kleine runde "Knubbel" ganz vorne unter der Windschutzscheibe sein, oder? Aber warum schaltet sich das Abblendlicht sofot mit der Zündung ein, obwohl der Drehschalter auf "AUS" steht und noch bevor der Motor läuft? Und warum kann ich - wenn sich das Licht schon von selbst einschaltet nicht aufblenden. Dafür muss ich erst recht wieder den Drehschalter betätigen und das Licht manuell einschalten...

    Fragen über Fragen... :D
     
  5. #5 ViperGTSRC, 28.09.2013
    ViperGTSRC

    ViperGTSRC TDCI-Fahrer

    Dabei seit:
    06.02.2010
    Beiträge:
    786
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 TDCI Titanium
    Na weil zu diesem Zeitpunkt der Sensor angeht und sieht " oh dunkel " :)

    Dann wird wohl auch noch die Tagfahrlichtfunktion da mit reinspielen.
     
  6. #6 Appendix, 28.09.2013
    Appendix

    Appendix Neuling

    Dabei seit:
    28.09.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Forc C-Max 1,6 TDCI, BJ. 2009
    Das mit "oh dunkel" würd ich selbst auch gerade noch erkennen und das Licht einschalten. ;) :)

    Den großen Vorteil eine Automatiklichtes sehe ich eigentlich nur bei Tunneldurchfahrten am Tag oder ähnlichen Situationen.
    Dass das Abblendicht so ein Eigenleben hat finde ich nicht ganz so gut. Mir ist es wie gesagt bei der ersten morgentlichen Fahrt zur Arbeit passiert, dass ich vergessen hab das Licht "richtig" einzuschalten weil's ja eh von selbst so schön leuchtet und ich mich dann wunderte, warum das Fernlicht nicht funktioniert... :gruebel:

    Naja, wenn's so is, dann isses so...

    Vielen Dank für die Hilfe und schönen Abend noch! :blumen:
     
  7. hoko

    hoko คนขับรถ ฟอร์ด

    Dabei seit:
    29.07.2013
    Beiträge:
    1.943
    Zustimmungen:
    5
    Fahrzeug:
    C-Max Mk2 1.6 EB, 150PS, Titanium, EZ 11/13
    Ähmmm... sollte das Abblendlicht nicht eigentlich nur angehen wenn das Licht eingeschaltet wird und/oder der Hebel auf Automatik steht, sprich ist's zu dunkel geht die Funzel an. Steht der Hebel auf Aus dürfte das Abblendlicht gar nicht an sein/gehen. :gruebel: auch nicht bei ner Tunnelfahrt... oder habe ich da nen Denkfehler?
     
  8. #8 Loki_GER, 30.09.2013
    Zuletzt bearbeitet: 30.09.2013
    Loki_GER

    Loki_GER boykottiert E10

    Dabei seit:
    27.08.2007
    Beiträge:
    628
    Zustimmungen:
    10
    Fahrzeug:
    Focus C-Max 10/2004 1,8l/125 PS
    Es gibt beim C-Max eine Fahrlichtschaltung als Tagfahrlicht, das bedeutet das mit betätigen der Zündung das Abblendlicht eingeschaltet wird. Bei H7 Lampen werden diese mit ca. 80% Leistung geschaltet, Xenon Lampen leuchten mit 100% Leistung. Eine TFL Fahrlichtschaltung erkennt man zum einen daran dass das Scheinwerfersymbol in den Armaturen nicht leuchtet, zum anderen leuchten die Standlichtlampen in den Scheinwerfern bei der TFL Schaltung nicht mit. Weiterhin können auch die Armaturenbeleuchtung und die Rücklichter dunkel bleiben, das hängt davon ab welche Sicherungen noch gesteckt wurden. Je nach Exportland und den dortigen Bestimmungen kann durch stecken bestimmter Sicherungen nämlich auch im "TFL Modus" das Schlußlicht zugeschaltet werden!

    Da du aus .at kommst, gehe ich mal davon aus das dein Max, bei dem Baujahr, auf jeden Fall mit einer TFL Schaltung ausgestattet ist und das dürfte auch dein "Problem" sein. Abschalten kannst du die TFL Schaltung in dem du das entsprechende Relais, welches sich auf der Rückseite des Sicherungskastens im Beifahrerfußraum befindet, abziehst. Bei der "deutschen H7 Version" wäre das Relais Nummer R 15, wie das bei den Fahrzeugen aussieht die nach .at gegangen sind, kann ich dir nicht sagen, das müsstest du dann selber in Erfahrung bringen.
     
  9. #9 Appendix, 05.10.2013
    Appendix

    Appendix Neuling

    Dabei seit:
    28.09.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Forc C-Max 1,6 TDCI, BJ. 2009
    Danke für die ausführliche Antwort!

    Die Scheinwerfer und das Symbol in den Armaturen leuchten sofort beim Einschalten der Zündung. Ich mach' mich noch schlau, ob die Standlichter dann auch aktiv sind.
     
  10. #10 Appendix, 09.10.2013
    Appendix

    Appendix Neuling

    Dabei seit:
    28.09.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Forc C-Max 1,6 TDCI, BJ. 2009
    Das kommt mir alles recht spanisch vor:

    Zündung ist eingeschaltet...

    Lichtschalter auf 0: Abblendlicht leuchtet voll - Symbol für Begrenzungslicht leuchtet auf - Lichthupe funktioniert, Fernlicht nicht (das Abblendlicht dürfte eigentlich nicht leuchten)

    Lichtschalter auf Begrenzungslicht: Begrenzungslicht leuchtet - Symbol für Begrenzungslicht leuchtet weiter (ist ja wohl so korrekt)

    Lichtschalter auf Abblendlicht:Abblendlichlicht leuchtet - Symbol für Begrenzungslicht leuchtet weiter - Symbol für Abblendlicht erscheint NICHT - Fernlicht funktioniert (Symbol für Abblendlicht müsste erscheinen)

    Wieso leuchtet das Begrenzungslicht-Symbol immer und das Abblendlichsymbol garnicht?
     
  11. #11 Loki_GER, 09.10.2013
    Zuletzt bearbeitet: 09.10.2013
    Loki_GER

    Loki_GER boykottiert E10

    Dabei seit:
    27.08.2007
    Beiträge:
    628
    Zustimmungen:
    10
    Fahrzeug:
    Focus C-Max 10/2004 1,8l/125 PS
    Hmmm ... ich glaube du wirfst da etwas durcheinander. Es gibt beim C-Max nur 3 Kontrollleuchten für die vordere Beleuchtung: Die "Kontrollleuchte Scheinwerfer", die "Kontrollleuchte Nebelscheinwerfer" und die "Kontrollleuchte Fernlicht". Die "Kontrollleuchte Scheinwerfer" fasst Abblendlicht und Standlicht zusammen, sie leuchtet also schon wenn das Standlicht eingeschaltet wird und bleibt auch an wenn das Abblendlicht zugeschaltet wird..

    Und so wie du das beschreibst, hast du die Ford Fahrlichtschaltung als Tagfahrlicht.

    Zündung an, Lichtschalter auf 0: Abblendlicht geht an (Abhängig vom Auslieferungsland: Abblendlicht / Schlußlicht / Kontrollleuchte Scheinwerfer)
    Zündung an, Lichtschalter auf Standlicht: Abblendlicht geht aus, Standlicht + Schlußlicht geht an
    Zündung an, Lichtschalter auf Abblendlicht: Abblendlicht + Schlußlicht + Standlicht gehen an


    [​IMG]
     
  12. #12 Appendix, 10.10.2013
    Appendix

    Appendix Neuling

    Dabei seit:
    28.09.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Forc C-Max 1,6 TDCI, BJ. 2009
    Wow, danke, jetzt ist mir quasi ein Licht aufgegangen! :D

    Ich hab halt noch kein Auto besessen, welches kein eigenes Lämpchen für's Abblendlicht hatte. Sch*** Politik in Österreich...Licht am Tag...so ein Schwachsinn! Ein Jahr später haben die *****en das wieder aufgehoben.

    Vielen Dank für eure Bemühungen! :blumen::top:
     
Thema: Abblendlicht geht mit Zündung an...
Besucher kamen mit folgenden Suchen
  1. ford transit kontrollleuchten

    ,
  2. ford focus kontrollleuchten

    ,
  3. kontrollleuchten ford focus 2

    ,
  4. kontrollleuchten ford ka,
  5. kontrollleuchten ford c max,
  6. ford kontrollleuchten,
  7. auto abblendlicht,
  8. ford fiesta kontrollleuchten,
  9. standlicht auto kontrollleuchte,
  10. Abblendlicht Standlicht,
  11. abblendlicht symbol,
  12. standlicht abblendlicht fernlicht
Die Seite wird geladen...

Abblendlicht geht mit Zündung an... - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg

    Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg: Hallo und danke erst mal für die Aufnahme hier. Also ich habe folgendes Problem: Beim Zylinderkopfdichtungstausch ist meinem Kollegen...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...