Abblendlicht geht nicht ...

Diskutiere Abblendlicht geht nicht ... im Ford Scorpio Forum Forum im Bereich EU Modelle; Hi, erst einmal Hallo bin bis jetzt eigentlich nur stiller Teilhaber gewesen aber jetzt komm durch eigene Informationsbeschaffung leider nicht...

  1. Dexter

    Dexter Guest

    Hi,
    erst einmal Hallo bin bis jetzt eigentlich nur stiller Teilhaber gewesen aber jetzt komm durch eigene Informationsbeschaffung leider nicht weiter und hoffe nun das jemand für mich den passenden Rat findet.

    Also das Problem ist wie folgt:
    Ich hab einen Scorpio II Bj. 95 2,0l ca. 138000 KM.
    Seit ca. 3-4 Tagen hab ich ab und zu Probleme mit dem Abblendlicht gehabt wie z.B. bin gefahren, Licht geht ganz normal - kurzer Stop an der Bank - mach Motor wieder an, Abblendlicht geht nicht - Motor wieder aus und wieder an Abblendlicht geht normal. Dann hat es sich ab und zu auch noch während der Fahrt verabschiedet aber nur kurz ca 1 sec.
    Und nun die Krönung heute will ich aus der Arbeit heim fahren und es geht gar nichts mehr, aber nur das Abblendlicht. Natürlich die naheliegendsten Ursachen gecheckt wie Birnen und Sicherungen. Da ich allerdings für den Scorpio kein Handbuch hab musst ich alle Sicherungen Prüfen :verdutzt: . Nachdem ich beides mal zu keinem Befriedigendem Ergebnis gekommen bin hab ich mich entschieden die Fehlersuche auf den nächsten Tag zu verschieben. Werd versuchen morgen mal einen Termin in der Ford Werkstatt zu bekommen da es noch ein paar andere kleinere Probleme gibt wie die Berüchtigte ABS Leuchte die IMMER Leuchtet.
    Ich hab auch irgendwo mal gelesen das das mit der ABS Leuchte auch mit der Batterie Spannung zu tun haben kann wenn die unter 13V ist macht das ABS mucken - kann das sein ???

    Ach ja da fehlt mir ja noch was ein so beim schreiben (... oh man hätt ich doch bloß nie angefangen :verdutzt: ... da fehlt einem mal auf was so alles nicht läuft..) und zwar sind das meine hinteren Fensterheber, die zeigen keine Reaktion, auch keine Beleuchtung wenn das Licht an ist. Jedoch lassen sich die scheiben von vorne öffnen und schließen. Gibt es eine Möglichkeit die zu deaktivieren bzw. zu aktivieren ???

    So das sollte nun mal genug Stoff sein ...

    Ich hoff es weiß jemand Rat.

    greetz Dex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dexter

    Dexter Guest

    Schade das mir hier keiner weiterhelfen konnte ....
    Zwischen bericht für alle denen es evtl. ähnlich geht.

    Bezüglich des Problems mit dem Abblendlicht war ich bei ner Ford Werkstatt wo mir der Meister ohne auch nur eine Hand an das Auto zu legen gesagt hat das es der Kombischalter ist. Wurde bestellt, sollte heute eingebaut werden.
    Tja, bei einbauen vom neuen Lichtschalter haben die dann gemerkt das es auch den Kabelstrang in Mitleidenschaft gezogen hat, der Sicherungskasten ist wahrscheinlich auch mit drin dem hat man aber äußerlich nichts angesehen.
    Werd morgen mehr erfahren.

    Trotzdem Problem noch nicht gelöst.....:gruebel:
     
  4. #3 Fastdriver, 03.12.2007
    Fastdriver

    Fastdriver Guest

    Du meinst der Lichtschalter it kaputt laut Werkstatt? also so wie du es beschreibst hört sich für mich das ganze wie ein Wackelkontakt oder Massefehler an. Wenn alle Sicherungen I.O. waren und du nix gesehen hast warum machen die dann en Sicherungskasten da rein???? Irgendwie glaube ich nicht das die das Problem oder das defekte kabel finden und deswegen gleich alles neu machen, so verdient man was und der fehler sollte dann auch weg sein.

    Meldedich mal wieder wenn du mehr weißt von denen, Ich hätte mich erstmal mit nem Multimeter und nem handbuch selbst auf die suche gemacht.
     
  5. toki

    toki Guest

    Hallo!
    Also Deine hinteren Fensterheber haben ja ne Kindersicherung/Sperrschalter.Dieser sitzt in der Mittelkonsole,links oberhalb des Hanbremshebels.Den mal drücken,oder ausbauen und Kontakte von Schalter und Stecker prüfen.
    Das ABS -Modul schaltet sich ab einer bestimmten Unterschreitung der Spannung ab.Wie hoch die bei Ford ist,weiss ich nicht.Beim Daimler lag sie mal bei 10,5 Volt.
    Wenn aber Dein Motor läuft,die Batterie iO ist und die Lichtmaschine iO ist,darf die ABS-Lampe nicht aufleuchten.Wenn doch,kann dies auch an den Radsensoren liegen...
    Beim Abblendlicht vermute ich ein Masseproblem von Kombischalter oder Sicherungskasten.
    Gruß
    Toki
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Abblendlicht geht nicht ...

Die Seite wird geladen...

Abblendlicht geht nicht ... - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Servolenkung geht nicht

    Servolenkung geht nicht: Hallo ich habe folgendes Problem mit mein c max die Servolenkung geht nicht ,das heißt sie knüppel hart . Ich habe schon die Batterie und den...
  2. escort 1997 geht an der ampel immer aus

    escort 1997 geht an der ampel immer aus: mein esscort geht beim einparken oder Ampel wenn ich kuppeln tue aus, habe ihn wegen Fehlersuche in einer freien Werkstatt gehabt, die wollten...
  3. Ford Fiesta Motor geht aus beim Bremsen

    Ford Fiesta Motor geht aus beim Bremsen: Hallo, ich besitze einen Ford Fiesta aus dem Jahr 2002. Ich hatte mein Auto die ganze letzte Woche in der Werkstatt in der , der...
  4. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  5. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...