Abblendlicht geht nicht ...

Diskutiere Abblendlicht geht nicht ... im Ford Scorpio Forum Forum im Bereich EU Modelle; Hi, erst einmal Hallo bin bis jetzt eigentlich nur stiller Teilhaber gewesen aber jetzt komm durch eigene Informationsbeschaffung leider nicht...

  1. Dexter

    Dexter Guest

    Hi,
    erst einmal Hallo bin bis jetzt eigentlich nur stiller Teilhaber gewesen aber jetzt komm durch eigene Informationsbeschaffung leider nicht weiter und hoffe nun das jemand für mich den passenden Rat findet.

    Also das Problem ist wie folgt:
    Ich hab einen Scorpio II Bj. 95 2,0l ca. 138000 KM.
    Seit ca. 3-4 Tagen hab ich ab und zu Probleme mit dem Abblendlicht gehabt wie z.B. bin gefahren, Licht geht ganz normal - kurzer Stop an der Bank - mach Motor wieder an, Abblendlicht geht nicht - Motor wieder aus und wieder an Abblendlicht geht normal. Dann hat es sich ab und zu auch noch während der Fahrt verabschiedet aber nur kurz ca 1 sec.
    Und nun die Krönung heute will ich aus der Arbeit heim fahren und es geht gar nichts mehr, aber nur das Abblendlicht. Natürlich die naheliegendsten Ursachen gecheckt wie Birnen und Sicherungen. Da ich allerdings für den Scorpio kein Handbuch hab musst ich alle Sicherungen Prüfen :verdutzt: . Nachdem ich beides mal zu keinem Befriedigendem Ergebnis gekommen bin hab ich mich entschieden die Fehlersuche auf den nächsten Tag zu verschieben. Werd versuchen morgen mal einen Termin in der Ford Werkstatt zu bekommen da es noch ein paar andere kleinere Probleme gibt wie die Berüchtigte ABS Leuchte die IMMER Leuchtet.
    Ich hab auch irgendwo mal gelesen das das mit der ABS Leuchte auch mit der Batterie Spannung zu tun haben kann wenn die unter 13V ist macht das ABS mucken - kann das sein ???

    Ach ja da fehlt mir ja noch was ein so beim schreiben (... oh man hätt ich doch bloß nie angefangen :verdutzt: ... da fehlt einem mal auf was so alles nicht läuft..) und zwar sind das meine hinteren Fensterheber, die zeigen keine Reaktion, auch keine Beleuchtung wenn das Licht an ist. Jedoch lassen sich die scheiben von vorne öffnen und schließen. Gibt es eine Möglichkeit die zu deaktivieren bzw. zu aktivieren ???

    So das sollte nun mal genug Stoff sein ...

    Ich hoff es weiß jemand Rat.

    greetz Dex
     
  2. Dexter

    Dexter Guest

    Schade das mir hier keiner weiterhelfen konnte ....
    Zwischen bericht für alle denen es evtl. ähnlich geht.

    Bezüglich des Problems mit dem Abblendlicht war ich bei ner Ford Werkstatt wo mir der Meister ohne auch nur eine Hand an das Auto zu legen gesagt hat das es der Kombischalter ist. Wurde bestellt, sollte heute eingebaut werden.
    Tja, bei einbauen vom neuen Lichtschalter haben die dann gemerkt das es auch den Kabelstrang in Mitleidenschaft gezogen hat, der Sicherungskasten ist wahrscheinlich auch mit drin dem hat man aber äußerlich nichts angesehen.
    Werd morgen mehr erfahren.

    Trotzdem Problem noch nicht gelöst.....:gruebel:
     
  3. #3 Fastdriver, 03.12.2007
    Fastdriver

    Fastdriver Guest

    Du meinst der Lichtschalter it kaputt laut Werkstatt? also so wie du es beschreibst hört sich für mich das ganze wie ein Wackelkontakt oder Massefehler an. Wenn alle Sicherungen I.O. waren und du nix gesehen hast warum machen die dann en Sicherungskasten da rein???? Irgendwie glaube ich nicht das die das Problem oder das defekte kabel finden und deswegen gleich alles neu machen, so verdient man was und der fehler sollte dann auch weg sein.

    Meldedich mal wieder wenn du mehr weißt von denen, Ich hätte mich erstmal mit nem Multimeter und nem handbuch selbst auf die suche gemacht.
     
  4. toki

    toki Guest

    Hallo!
    Also Deine hinteren Fensterheber haben ja ne Kindersicherung/Sperrschalter.Dieser sitzt in der Mittelkonsole,links oberhalb des Hanbremshebels.Den mal drücken,oder ausbauen und Kontakte von Schalter und Stecker prüfen.
    Das ABS -Modul schaltet sich ab einer bestimmten Unterschreitung der Spannung ab.Wie hoch die bei Ford ist,weiss ich nicht.Beim Daimler lag sie mal bei 10,5 Volt.
    Wenn aber Dein Motor läuft,die Batterie iO ist und die Lichtmaschine iO ist,darf die ABS-Lampe nicht aufleuchten.Wenn doch,kann dies auch an den Radsensoren liegen...
    Beim Abblendlicht vermute ich ein Masseproblem von Kombischalter oder Sicherungskasten.
    Gruß
    Toki
     
Thema:

Abblendlicht geht nicht ...

Die Seite wird geladen...

Abblendlicht geht nicht ... - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg

    Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg: Hallo und danke erst mal für die Aufnahme hier. Also ich habe folgendes Problem: Beim Zylinderkopfdichtungstausch ist meinem Kollegen...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...