Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Abblendlicht ohne Funktion Baujahr 11/97 BFP

Diskutiere Abblendlicht ohne Funktion Baujahr 11/97 BFP im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hy Leute, Erstmal möchte ich mich kurz vorstellen bevor ich loslege. Bin der Chris,36 und aus Bremen. Näheres zu mir dann später denn ich bin...

  1. #1 Chris28199, 21.06.2014
    Zuletzt bearbeitet: 21.06.2014
    Chris28199

    Chris28199 Neuling

    Dabei seit:
    21.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Baujahr 11/97
    Hy Leute,
    Erstmal möchte ich mich kurz vorstellen bevor ich loslege. Bin der Chris,36 und aus Bremen. Näheres zu mir dann später denn ich bin langsam mit meinem Latein am Ende. Mein Abblendlicht ist komplett ohne funktion, d.h es komt auf beiden Steckern kein Strom an. Sicherungen 15 und 16 wurden durchgemessen und sind in Ordnung. Die Relais (Abblend und Fernlicht) wurden auch getauscht und es tat sich immer noch nix. Die Messungen ergaben das er Masse hat aber Plus nicht ankommt. Bis zu den Sicherungen hat er auch voll Saft alles danach ist tot.

    Nun seit ihr schlauen Köpfe gefragt und ich hoffe ihr könnt mir helfen.....

    Hat sich grad erledigt. Fehler gefunden, neue Stecker und Verbindungen eingebaut und nun erhellt er wieder die Nacht!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ohaa...
    Welche Stecker hast getauscht?

    Mein erster Verdacht nach deiner Beschreibung währe der Schalter gewesen.
     
  4. #3 MucCowboy, 24.06.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.712
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ;) , weil....
    Die Sicherungen liegen stromlauftechnisch "hinter" dem Relais, also arbeitet das Relais korrekt. Dieses wird vom Lichtschalter angesteuert, der demnach auch korrekt schaltet.

    Es kann sich nur um die Stecker direkt an den Scheinwerfern bzw dem Kabelstrang zwischen Sicherungsbox und Front handeln, anderes gibt es in diesem Bereich nicht. Warum beide gleichzeitig ausgefallen sein sollen, ist mir nicht klar. Marderbefall?
     
  5. #4 Chris28199, 24.06.2014
    Chris28199

    Chris28199 Neuling

    Dabei seit:
    21.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Baujahr 11/97
    Jup denn ich musste ein ziemliches Stück Kabel neu anlöten aber aufgrund von Zeitmangel habe ich das nicht korrekt beschrieben. Dafür Sorry. Das kleine Biest hat auch versucht noch ein wenig mehr vom Kabelbaum anzunagen, allerdings muss das ein Feinschmecker gewesen sein der nicht so auf Isoband steht ;-) Nun leuchten Sie auf alle Fälle wieder und ich kann mich der nicht nicht mehr richtig funktionierenden Lüftung widmen da die nur noch auf einer Position (Frontscheibe) funktioniert.
    Gruss Chris

    - - - Aktualisiert - - -

    Direkt die Stecker die an der Lampenfassung stecken, bzw ein gutes Stück Kabel.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Abblendlicht ohne Funktion Baujahr 11/97 BFP

Die Seite wird geladen...

Abblendlicht ohne Funktion Baujahr 11/97 BFP - Ähnliche Themen

  1. Verbrauchswerte 2.2 Liter Baujahr 2016

    Verbrauchswerte 2.2 Liter Baujahr 2016: Guten Abend ich fahre seit 1 Woche ein Ranger 2.2 Liter Schalter 6 Gang XLT Verbrauch liegt so bei 8.5-9 Liter wenn ich Piano fahre wie sieht es...
  2. "verstecke" Funktionen

    "verstecke" Funktionen: Hallo zusammen, mir wurde gesagt, dass es beim Focus "versteckte" Funktionen gibt. Wenn man den Restknopf für die Kilometer gedrückt hält und die...
  3. XVision Einparkhilfe vorn ohne Funktion

    XVision Einparkhilfe vorn ohne Funktion: Hallo, habe das Nachrüstsystem von Ford. Wäre das XVision Hinten ist alles links oben im Kofferraum versteckt also der Lautsprecher usw. Nur da...
  4. Elektrische Funktion EGR beim Fusion 1,4TDCI

    Elektrische Funktion EGR beim Fusion 1,4TDCI: Hallo Leute, ich bin auf der Suche nach jemandem der sich mit dem EGR beim Ford Fusion auskennt. Es geht mir hauptsächlich um die Anschlüße des...
  5. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...