Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Abblendlicht ohne Funktion Baujahr 11/97 BFP

Diskutiere Abblendlicht ohne Funktion Baujahr 11/97 BFP im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hy Leute, Erstmal möchte ich mich kurz vorstellen bevor ich loslege. Bin der Chris,36 und aus Bremen. Näheres zu mir dann später denn ich bin...

  1. #1 Chris28199, 21.06.2014
    Zuletzt bearbeitet: 21.06.2014
    Chris28199

    Chris28199 Neuling

    Dabei seit:
    21.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Baujahr 11/97
    Hy Leute,
    Erstmal möchte ich mich kurz vorstellen bevor ich loslege. Bin der Chris,36 und aus Bremen. Näheres zu mir dann später denn ich bin langsam mit meinem Latein am Ende. Mein Abblendlicht ist komplett ohne funktion, d.h es komt auf beiden Steckern kein Strom an. Sicherungen 15 und 16 wurden durchgemessen und sind in Ordnung. Die Relais (Abblend und Fernlicht) wurden auch getauscht und es tat sich immer noch nix. Die Messungen ergaben das er Masse hat aber Plus nicht ankommt. Bis zu den Sicherungen hat er auch voll Saft alles danach ist tot.

    Nun seit ihr schlauen Köpfe gefragt und ich hoffe ihr könnt mir helfen.....

    Hat sich grad erledigt. Fehler gefunden, neue Stecker und Verbindungen eingebaut und nun erhellt er wieder die Nacht!!
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ohaa...
    Welche Stecker hast getauscht?

    Mein erster Verdacht nach deiner Beschreibung währe der Schalter gewesen.
     
  3. #3 MucCowboy, 24.06.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.367
    Zustimmungen:
    332
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ;) , weil....
    Die Sicherungen liegen stromlauftechnisch "hinter" dem Relais, also arbeitet das Relais korrekt. Dieses wird vom Lichtschalter angesteuert, der demnach auch korrekt schaltet.

    Es kann sich nur um die Stecker direkt an den Scheinwerfern bzw dem Kabelstrang zwischen Sicherungsbox und Front handeln, anderes gibt es in diesem Bereich nicht. Warum beide gleichzeitig ausgefallen sein sollen, ist mir nicht klar. Marderbefall?
     
  4. #4 Chris28199, 24.06.2014
    Chris28199

    Chris28199 Neuling

    Dabei seit:
    21.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Baujahr 11/97
    Jup denn ich musste ein ziemliches Stück Kabel neu anlöten aber aufgrund von Zeitmangel habe ich das nicht korrekt beschrieben. Dafür Sorry. Das kleine Biest hat auch versucht noch ein wenig mehr vom Kabelbaum anzunagen, allerdings muss das ein Feinschmecker gewesen sein der nicht so auf Isoband steht ;-) Nun leuchten Sie auf alle Fälle wieder und ich kann mich der nicht nicht mehr richtig funktionierenden Lüftung widmen da die nur noch auf einer Position (Frontscheibe) funktioniert.
    Gruss Chris

    - - - Aktualisiert - - -

    Direkt die Stecker die an der Lampenfassung stecken, bzw ein gutes Stück Kabel.
     
Thema:

Abblendlicht ohne Funktion Baujahr 11/97 BFP

Die Seite wird geladen...

Abblendlicht ohne Funktion Baujahr 11/97 BFP - Ähnliche Themen

  1. Upgrade Sync 2 auf Sync3 für Ford Focus Turnier Baujahr 12/2014 ?

    Upgrade Sync 2 auf Sync3 für Ford Focus Turnier Baujahr 12/2014 ?: Hallo , Hätte mal gerne gewusst ob schon jemand Erfahrung mit einem Upgrade von Sync 2 auf Sync 3 in einem Ford Focus Eco Boost Turnier Baujahr...
  2. Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion

    Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion: Hallo, Fahre seit Mai 2015 als Leasingfahrzeug einen Kuga. Seit Mai 2017 hab ich nun Probleme mit meinem Kuga. Plötzlich funktionieren die FH und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Focus CD 6000, wie schalte ich die Bluetooth funktion ein?

    Focus CD 6000, wie schalte ich die Bluetooth funktion ein?: Hallo, ich habe schon echt alles versucht die Bluetooth funktion einzuschalten, aber nirgenswo im menü steht was von Bluetooth.. im adv menü habe...
  4. Kuga I (Bj. 08-13) DM2 ZVR und Fensterheber plötzlich ohne Funktion

    ZVR und Fensterheber plötzlich ohne Funktion: Guten Abend, Hallo zusammen, eigentlich bin ich Mercedes Profi, habe aber seit gestern an meinen Ford Kuga folgendes Problem und bin dabei...
  5. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...