Abblendlicht ständig defekt

Diskutiere Abblendlicht ständig defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen. bei meinem Focus geht ständig nach kurzer Zeit das Abblendlicht kaputt. Letzte Woche war ich aus diesem Grund bie Ford. Dort...

  1. #1 Cowboyjupp, 16.11.2008
    Cowboyjupp

    Cowboyjupp Guest

    Hallo zusammen.

    bei meinem Focus geht ständig nach kurzer Zeit das Abblendlicht kaputt. Letzte Woche war ich aus diesem Grund bie Ford. Dort wurden die Lampenfassungen getauscht, da diese völlig verkokelt waren. Ebenfalls wurden neue Lampen eingebaut. Gestern dann wieder das gleiche Spiel. Das Abblendlicht auf der linken Seite war mal wieder kaputt. Und wieder war die weiße Platikfassung angekokelt und teilweise geschmolzen.

    Was könnte das sein? Und was kann man dagegen tun? Ich habe irgendwo gehört, dass dies ein typisches Ford-Problem ist. Ist das richtig?

    LG, CowboyJupp
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 16.11.2008
    Mr. Binford

    Mr. Binford Guest

    Könnte an Spannungsspitzen liegen. Sowas kommt von ner defekten Lima, die schon mal überprüft? Und nö das ist kein Ford-Problem, gemunkelt wird immer viel.
     
  4. #3 Cowboyjupp, 16.11.2008
    Cowboyjupp

    Cowboyjupp Guest

    Das würde bedeuten, dass eine neue Lima eingebaut werden müsste. Was kostet so etwas?

    Oder kann man eventuell tricksen?
     
  5. #4 petomka, 16.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    evtl.kann auch eine neue Motorsoftwaredein Problem behen, da dein Fahrzeug das "Smart Charge" System hat, wir die Lichtmaschine über das Motorsteuergerät gesteuert. Ich vermute mal du hast einen Focus MK1?
     
  6. kdm

    kdm Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    C-Max CNG 2008 2,0
    ...das Problem hatte ich bei meinen beiden MK 1 (Bj. 2001+2004) auch. Softwareubdate hat nichts gebracht, Lima's waren angeblich o.k. Die Fassungen waren allerdings nicht verkokelt. Da bei beiden Autos im Leerlauf das Licht manchmal flackerte, denke ich aber auch die Spannungsspitzen waren die Ursache.
     
  7. #6 petomka, 16.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
  8. #7 Cowboyjupp, 16.11.2008
    Cowboyjupp

    Cowboyjupp Guest

    Vielen Dank für die vielen Tipps.
    Dann werde ich morgen wohl mal zu Ford fahren und mal nach einem Softwareupdate fragen. Die Reparatur werde ich ja reklamieren können, oder?

    Und wie sieht es aus mit diesem Spannungskiller? Ja, ich habe einen Focus MK1. Wie und wo baut man das ein?
     
  9. #8 petomka, 16.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ob du es reklamieren kannst, weiß ich nicht, hast du noch Garantie?

    der Spannungsspitzenkiller wird nur an der Batterie angeschlossen, an Plus und Minus Pol.
     
  10. #9 Cowboyjupp, 16.11.2008
    Cowboyjupp

    Cowboyjupp Guest

    Ich kann ja die Reparatur reklamieren, denn die war vor einer Woche.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. passat

    passat Neuling

    Dabei seit:
    02.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    focus tunier mk3,bj.12.2011,1.6ltr.105PS Benzi
    hallo,
    habe auch das problem mit den lampen vorne.hilft so ein spannunugsspitzenkiller den wirklich?
    hast du schon damit schon erfahrung gemacht?

    wollte mein ford nächste woche in werkstatt bringen,die tun so als ob dies nicht normal wäre und das problem nicht kennen.lima wollte ich messen lassen oder kann ich mir dies sparen?


    schreibe mir bitte mal,

    grss passat
     
  13. #11 Focus06, 04.06.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.975
    Zustimmungen:
    33
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ausmessen kannst du bleiben lassen. Ist tatsächlich ein Problem bei den neuen H7 Glühbirnen...

    Alternative: Such mal nach Osram ULTRA LIFE. Die sollen eine so hohe Lebensdauer haben, dass der Hersteller 3 Jahre Garantie gibt. Hab die schon in versch. Elektronikkatalogen für ca. 15€ das Stück gesehen. Ist zwar auch nicht gerade billig, aber wenn sie die 3 Jahre nicht überleben, bekommst du die Kohle ja wieder :top1:
     
Thema:

Abblendlicht ständig defekt

Die Seite wird geladen...

Abblendlicht ständig defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  4. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...
  5. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...