Mondeo 1 (Bj. 93-96) GBP/BNP Abblendlicht vorne rechts (Beifahrer) geht erst mit Verzögerung an... oder gar nicht

Diskutiere Abblendlicht vorne rechts (Beifahrer) geht erst mit Verzögerung an... oder gar nicht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle. Folgendes Problem, zu dem ich leider noch keine Lösung gefunden habe.... Seit einiger Zeit hat das Abblendlicht vorne rechts, d.h....

  1. #1 mister_c, 15.03.2011
    mister_c

    mister_c Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk1 2.0 1996
    Hallo an alle. Folgendes Problem, zu dem ich leider noch keine Lösung gefunden habe....

    Seit einiger Zeit hat das Abblendlicht vorne rechts, d.h. auf der Beifahrerseite so etwas ähnliches wie einen "Wackelkontakt"...

    Es geht manchmal an, manchmal nicht und manchmal verzögert ... Wenn es an ist, dann bleibt es auch an.

    Gepprüft wurde:

    - Lampe (ok, neu)
    - Sicherung (getauscht)
    - Stecker am Licht (keine Korrision, Kontakt problemlos vorhanden)

    Nun bin ich nicht sicher, ob es evtl. am Kabelbaum liegen kann oder ob es etw and. ist...

    :was:

    Zu allem Überfluss muss ich auch noch zur HU und so wird das mit Sicherheit nix.

    Frage 1:
    was könnte es sein?

    Frage 2:
    Wenn keine Problemlösung hilft, wäre evtl. eine Überbrückung für die HU mögl?


    Ach ja: Mondeo, BJ 96, Ghia, 2.0, turnier

    --> alle anderen Lichter funktionieren...


    vg und danke für eure Antworten!
     
  2. #2 Meikel_K, 15.03.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.727
    Zustimmungen:
    253
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht eine schlechte Masse oder ein Kabelbruch am Massekabel.

    Wenn es beim Mk1 so ist wie beim Mk2, dann wird das Massekabel des rechten Scheinwerfers bis zum linken geführt und hinter dem linken Scheinwerfer mit der Karosserie verschraubt.

    Diese Verschraubung würde ich mir mal anschauen und ggf. mal ein Hilfsmassekabel von dort direkt zu B- ziehen.

    Was ganz banales: Du wärst nicht der erste, der die Fernlichtlampe ersetzt hat im Glauben, es wäre das Abblendlicht (ganz außen). Die Symptome sprechen nämlich schon für einen Wackelkontakt innerhalb der Lampe. Dann hilft sogar Draufklopfen, damit es angeht.
     
  3. #3 mister_c, 15.03.2011
    mister_c

    mister_c Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk1 2.0 1996
    Danke schon mal für die Antwort.

    Lampen schließe ich definitiv aus, auch ein Wackler ist nicht wahrscheinlich, da ich den "Test" insofern schon durchgeführt habe.


    könnte es etwas mit dem Mäusekino zu tun haben??? wenn ja, welcher Stecker im Fussraum wäre dafür verantwortlich?? (also für den fall, dass ich das in der anleitung nicht finde ;-)

    vg
     
  4. #4 Meikel_K, 16.03.2011
    Zuletzt bearbeitet: 16.03.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.727
    Zustimmungen:
    253
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn damit die Lampenkontrolle beim Ghia gemeint ist - zeigt die denn den ausgefallenen Verbraucher korrekt an und erlischt dann, wenn er doch mal an Bord ist?

    Vertausch doch mal die Stecker von Fern- und Abblendlicht, rechte Seite geht ja ohne Fingerbrechen. Dann kannst Du ja schon mal sehen, ob der Fehler mit der Verkabelung oder mit der Lampe geht.
     
  5. #5 mister_c, 09.04.2011
    mister_c

    mister_c Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk1 2.0 1996
    für alle, die es interessiert....:

    fehler liegt nicht an der lampe, sondern licht geht aus, wenn man am stecker fürs mäusekino rumwackelt....

    ist so ein länglicher, grauer Kasten (links) neben dem Sicherungskasten im Fussraum
     
Thema:

Abblendlicht vorne rechts (Beifahrer) geht erst mit Verzögerung an... oder gar nicht

Die Seite wird geladen...

Abblendlicht vorne rechts (Beifahrer) geht erst mit Verzögerung an... oder gar nicht - Ähnliche Themen

  1. Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus

    Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus: Hi Leute, an meinem Ka Bj.2003 leuchtet ab und zu die Batteriekontrollleuchte. Auf der Batterie gemessen ca. 14 V, Batterie mit einem Prüfgerät...
  2. Suche Anschnallgurt vorne links

    Anschnallgurt vorne links: Suche für meinen Ka Bj. 2011 einen Anschnallgurt vorne links, da dieser sich nicht immer ausziehen lässt. Oder einen Teilepartner der diese im...
  3. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  4. Bremse vorne Abdeckblech Spritzblech Anker

    Bremse vorne Abdeckblech Spritzblech Anker: Gruss an alle im Maverick Forum Leider werden die Mavericks von Jahr zu Jahr weniger - immer wieder sehe ich Prachtsexemplare am nahen...
  5. Suche Rückleuchten rechts Grand Cmax BJ2011

    Suche Rückleuchten rechts Grand Cmax BJ2011: Suche die rechte Rückleuchte aussen für meinen Grand Cmax Bj 2011 sowie den Reflektor in der hinteren Stoßstange rechts. Wer kann helfen