Fiesta 3 (Bj. 89-94) GFJ Abgas

Diskutiere Abgas im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Moin moin, habe ein Problem mit unserem kleinen Ford. Er letzte Woche die AU nicht bestanden. Das Abgas lag bei warmgefahrenen Motor bei 1,8 % im...

  1. #1 alufelgendoctor, 25.09.2011
    alufelgendoctor

    alufelgendoctor Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford fiesta 1996 1,1
    Moin moin,

    habe ein Problem mit unserem kleinen Ford. Er letzte Woche die AU nicht bestanden. Das Abgas lag bei warmgefahrenen Motor bei 1,8 % im Leerlauf und bei erhöhtem Leerlauf (2.500 U/Min) bei ca 0,8 %. Das Öl ist ganz frisch drin, die Ventileinstellung stimmt. Er fährt völlig normal. Die Lamdasonde ist 14 Monate alt. Der Auspuff ist ok. Was ist zu tun ??:verdutzt:

    MfG vom Doc
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flopsen, 25.09.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    ist der kat noch in ordnung? oder hat er sich aufgelöst? evtl is gar keiner drin, nur ein leeeres gehäuse?
     
  4. #3 alufelgendoctor, 25.09.2011
    alufelgendoctor

    alufelgendoctor Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford fiesta 1996 1,1
    moin nochmal,

    der Kat sollte ok sein, aber wer kann das schon sagen aber da das Abgas schon im Leerlauf bei fast 2% liegt muss was anderes defekt sein. Mein Schwerpunkt liegt im Audi Bereich daher auch hier meine Farge an einem evtl. Sensor der das Einspritzkino dazu bewegt anzufetten. Lufi ist im Übrigen auch neu.

    Der Doc
     
  5. #4 Keule87, 26.09.2011
    Keule87

    Keule87 Benutzer

    Dabei seit:
    22.08.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7 Turnier, 2,2 TdCi TS
    Also der Kat kann es auf jeden Fall nicht sein. Der hat nix mit dem Gemisch zu tun, aber schon seltsam, dass er im Leerlauf viel zu mager läuft und bei Belastung zu fett. Eventuell mal nach Drosselklappen gucken und reinigen. Ohne Kat würden die CO-Werte hoch gehen und nicht das Gemisch zu mager sein.

    Was sein kann, hat der schon zwei Lambdasonden? Eine vor und eine nach Kat? Dann könnte der Fehler auch da liegen, dass eine defekt ist.
     
  6. #5 alufelgendoctor, 27.09.2011
    alufelgendoctor

    alufelgendoctor Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford fiesta 1996 1,1
    Vllt hast Du dich verlesen, das Abgas im Stand/Leerlauf ist viel zu hoch. Und im erhöhtem Leerlauf (bei der AU Prüfung 2,500 U/Min) sind es immer noch ca. 0,9 C0. Habe ihn gestern nochmal an einen Tester gehängt. Wenn ich die Lambdasonde abklemme/Stecker trenne geht er Leerlauf auf über 3,5 %, da soll doch einer Fehler vorliegen.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Keule87, 27.09.2011
    Keule87

    Keule87 Benutzer

    Dabei seit:
    22.08.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7 Turnier, 2,2 TdCi TS
    Alles klar, hab mich wirklich verlesen. :rotwerden: Bin von einem Lambdawert von 1,8 ausgegangen, da ich kaum Autos kenne, die noch einen so hohen CO-Wert bringen. Das kann aber auch an der Einspritzung und einer damit unsauberen Verbrennung zu tun haben. Wie gesagt, die meisten Autos schaffen selbst ohne Kat die vorgeschriebenen Grenzen, deswegen denke ich nicht, dass es der Kat ist. Lass einfach mal die Zündzeitpunkte und Einspritzung überprüfen.

    Wie schaut es denn mit den anderen Werten aus? Also CO2, NOX, HC?? Könnte auch sein, dass einfach das Oxidationsmittel fehlt und aus diesem Grund so ein hoher CO Wert. Wie schaut es mit dem Gemisch aus? Lambda von 1 bei erhöhten Leerlauf? Vielleicht kann man ein paar Sachen ausschließen, wenn man mehr Hintergründe kennt.
     
  9. #7 alufelgendoctor, 27.09.2011
    alufelgendoctor

    alufelgendoctor Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford fiesta 1996 1,1
    So, jetzt habe ich nochmals ganz geforscht und dabei in der Weber Monopoint Einspritzung einen Fühler entdeckt. Er nennt sich Ansauglufttemperatursensor, dieser lässt sich OHM- technisch nicht mehr messen. Er zeigt einen unplausiblen Wert für eine Zehntel Sekunde dann ist der Wert weg. Ebenso sitzt genau unter der Monopoint Anlage im Ansaugkrümmer, und zwar im wasserumspülten Teil ein Fühler der die Kühlwassertemperatur an das MSG weitergibt. Auch dieser hat genau den selben Fehler. Erst dachte ich mein Messgerät ist platt, habe dann noch drei andere Fühler aus der Gebraucht-und-für-gut-gefunden- Schublade nachgemessen, alle haben einen messbaren OHM-Wert. Habe dann die Pins im Gehäuse etwas verbogen und dann kommt ein OHM-Wert zu messen. Das sind also schon mal zwei knallharte Fehler. Das Symtom mit dem zu hohen Abgas schleppt der Fiesta schon fast zwei Jahre mit sich rum also durchaus möglich das beide Fühler den selben, merkwürdigen Fehler haben und innerlich keinen Kontakt mehr haben bis man die Pins absichtlich verbiegt. Nur dann geht leider der Kompaktstecker nicht mehr drauf. Morgen dann zum freundlichen....und mal schnell zwei neue geordert. MfG vom Doc

    Ps.: Scheissfehler !!!:rasend:
     
Thema:

Abgas

Die Seite wird geladen...

Abgas - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Umluft und Abgas...

    Umluft und Abgas...: Hallo zusammen. Mein V6 2001 Ghia fährt nach 260000 Km immer noch top. Seit einiger Zeit geht die Umluft nicht mehr. Der Umluftschalter Knopf...
  2. Ranger Wildtrak '12 (Bj. 12-**) Abgase in der Kabine

    Abgase in der Kabine: Hallo Rangerfahrer, kennt Ihr das? Immer wenn es kalt ist, werden Abgase über die Lüftung in die Kabine geleitet. Ford Ranger Wildtrack, Bj April...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Abgase laufen zum Ventildeckel

    Abgase laufen zum Ventildeckel: Hallo liebe Community, ich hab heute festgestellt, dass wie man auf dem Bild sieht ziemlich viele Abgase durch den Ventildeckel zum Turbolader...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus 1.6 TDCI : das ewige leiden mit dem ruckelden Motor

    Ford Focus 1.6 TDCI : das ewige leiden mit dem ruckelden Motor: Moin Freunde, Ich habe ein Problem mit meinem Schätzelein! Ford Focus mit 250tKm auf der Uhr außerdem hat die Mutti nen 1.6 Tdci mit 109Ps...
  5. C-MAX (Bj. 03-07) DM2 Abgasgeruch - Turbolader defekt ?

    Abgasgeruch - Turbolader defekt ?: Hallo zusammen, bei meinem Cmax 1.6 TDCI, EZ 2006, 178 Tkm ist mir in letzter Zeit beim stehen vor der Ampel ein leichter Abgas Geruch im...