Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Abgasuntersuchung nicht bestanden | CO zu hoch / Lambda zu niedrig

Diskutiere Abgasuntersuchung nicht bestanden | CO zu hoch / Lambda zu niedrig im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Haudi! Da ich gerade nur oberflächlich gesucht habe, hoffe ich, dass ich hier keine schon beantwortete Frage stelle: Bei dem Fahrzeug geht es um...

  1. #1 Hannez84, 11.04.2015
    Hannez84

    Hannez84 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Zetec 1.6
    Haudi!

    Da ich gerade nur oberflächlich gesucht habe, hoffe ich, dass ich hier keine schon beantwortete Frage stelle:

    Bei dem Fahrzeug geht es um meinen 1.6l, 74Kw, Bj. 2000, DBW.

    Habe eben meine Abgasuntersuchung nicht bestanden, da mein CO-Wert bei 1,167%vol und mein Lambda-Wert bei 0.971 lag (unter erhöhter Drehzahl). Der Prüfer meinte er würde Öl verbrennen. Ich fand, dass er zuviel nach Sprit roch (Nicht der Prüfer).

    Ich dachte jetzt an defekte Lambdasonde und wollte mal den Fehlercode auslesen lassen, obwohl das ja nicht immer von Erfolg sein muss und Aufschluss gibt. Aber ist bei der Konstellation der Werte auch nen defekter LMM möglich?

    Würde mich freuen, wenn jemand vielleicht einen Tipp für mich hat.

    Viele Grüße,

    Hannez
     
  2. #2 FocusZetec, 11.04.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.190
    Zustimmungen:
    293
    Fahrzeug:
    FoFo 2008 2,5T
    Theoretisch ja


    möglich wäre auch das "nur" die Abgasanalge undicht ist, zB. kaputter Abgaskrümmer, kaputtes Flexrohr oder Loch im Auspuff

    oder ein Unterdruckschlauch ist kaputt, oder der Schlauch von der Motorentlüftung ist kaputt

    läuft den dein Motor sonst rund? sauberer Leerlauf?
     
  3. #3 Hannez84, 11.04.2015
    Hannez84

    Hannez84 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Zetec 1.6
    Danke Dir für die Antwort. Habe total vergessen, dass zusätzlich zu schreiben:

    Leerlauf ziemlich unrund wenn warm. Schwankt unter 1000 Umdrehungen rum.
    Benzinverbrauch im Rahmen, hoher Ölverbrauch. Außerdem zeitweise mal Tachoausfall. Aber das ist ja eine andere Baustelle.

    Grüße
     
  4. #4 HeRo11k3, 11.04.2015
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Wie hoch ist denn "hoher Ölverbrauch"? 1l/5000km? 1l/2000km? 1l/1000km? 1l/100km?

    An sich passen die Messwerte, die du hast, ganz gut zusammen - Lambda-Wert unter 1 bedeutet Fettes Gemisch bedeutet erhöhter CO-Ausstoß und Spritgestank... aber normalerweise sollte die Motorsteuerung das über die Lambdasonde messen und (in einem Rahmen von ca. +-10%...+-30%) ausgleichen. Egal ob das durch zu viel Sprit (wegen falschem Benzindruck oder defekten Einspritzdüsen oder defektem LMM oder...) oder durch zu viel Öl, die Motorsteuerung sollte die Einspritzmenge zurücknehmen. Es sei denn natürlich - wie FocusZetec schreibt - der Auspuff ist defekt und die Lambdasonde misst nicht das, was aus dem Motor rauskommt, sondern z.B. mehr Luft...

    Zur Fehlersuche würde ich das Auto mal an einen Tester anschließen und messen, was das Auto "glaubt" als Lambdasondenspannung zu messen. Eventuell siehst du dann schon, ob die Sonde(n) noch funktionieren oder nicht . Vielleicht sind ja auch die Kabel kaputt, muss ja nicht gleich die Sonde sein...

    MfG, HeRo
     
  5. #5 Hannez84, 11.04.2015
    Zuletzt bearbeitet: 11.04.2015
    Hannez84

    Hannez84 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Zetec 1.6
    Hey,

    Entschuldige, auch das hätte ich sofort dazu schreiben können. Sind so rund 1l/2000km.

    Auslesen kann ich selber leider nicht. Werde wohl am Montag eh in die Werkstatt müssen, da zeitlich garkeine Luft zum selbermachen ist.

    Laut TÜV war eigentlich nichts am Auspuff. Sollte doch sonst auch "bemängelt" werden oder?

    Grüße


    EDIT// Meinst du Tester etwas anderes als auslesen?

    EDIT// wegen dem Ölverbrauch: bin jetzt bei rund 260t km Laufleistung. Und Lambdasonde ist immernoch die erste drin.
     
  6. Bimber

    Bimber Neuling

    Dabei seit:
    20.09.2014
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,
    bei den beschriebenen Symptomen wäre der lambda-wert wohl eher zu hoch (Sauerstoff Überschuss).

    Gruß
    Oliver
     
  7. #7 HeRo11k3, 12.04.2015
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Das sollte die Motorsteuerung (wenn sie funktioniert) auf jeden Fall ausgleichen können. Deutet also schon auf den Regelkreis mit der Lambdasonde hin, oder der läuft in irgendeinem Notprogramm, was die Lambdawerte ignoriert. Hat der Prüfer noch eine Regelkreisprüfung: https://de.wikipedia.org/wiki/Abgasuntersuchung#Regelkreispr.C3.BCfung gemacht und hat er die bestanden?

    Das kommt drauf an, was du unter "auslesen" verstehst ;)

    Ich meinte nicht "Gespeicherte Fehlercodes auslesen", sondern "Live-Messwerte anschauen" - da sieht man nämlich u.a. die Lambda-Messwerte live (bei dem Auto) - sieht dann je nach Software ungefähr so aus: http://www.modiag.de/images/screenslarge/ult/screen6.jpg Wenn du die Arbeitszeit allerdings bezahlen musst, kann es sinnvoller sein, erstmal auf Verdacht die Sonde zu tauschen.

    MfG, HeRo
     
  8. #8 Hannez84, 12.04.2015
    Hannez84

    Hannez84 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Zetec 1.6
    Guten Morgen!

    Habe den Prüfbericht im Auto liegen. Bin mir aber zu 99,9% sicher, dass er die Regelkreisprüfung bestanden hatte.


    Ah, ich verstehe. Ja, werde wohl Arbeitszeit bezahlen müssen. Aber ich werde eh zu einer bestimmten freien Werkstatt fahren müssen, da diese direkt neben meiner neuen Arbeitstelle ist und ich da das Auto dann über den Tag stehen lassen kann. Werde ihn darauf ansprechen.

    Danke dir HeRo für deine Mühen.

    Einen schönen, hoffentlich, sonnigen Sonntag!
     
Thema: Abgasuntersuchung nicht bestanden | CO zu hoch / Lambda zu niedrig
Besucher kamen mit folgenden Suchen
  1. ford focus 1.6 co zu hoch

    ,
  2. abgasuntersuchung beim ford fusion nicht bestanden nach batterieabklemmung

    ,
  3. focus mk1 keine au

    ,
  4. co wert zu hoch lamda zu niedrig
Die Seite wird geladen...

Abgasuntersuchung nicht bestanden | CO zu hoch / Lambda zu niedrig - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Fensterscheibe (Fahrerseite) fährt schief hoch

    Fensterscheibe (Fahrerseite) fährt schief hoch: Hallo zusammen, bei meinem Focus fährt die Scheibe der Fahrertür schief hoch. Hatte soeben auch die Türverkleidung ab (soweit es möglich ist :-)...
  2. Drehzahlanzeige zu niedrig

    Drehzahlanzeige zu niedrig: Bei meinem frisch gekauften alten Fiesta ist die Drehzahlanzeige ca. 1000min-1 zu niedrig. Im Leerlauf zeigt er null an. Ist er kalt zeigt er ca....
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Raildrucksensor zu hoch

    Raildrucksensor zu hoch: Hallo zusammen, Ich habe ein Mondeo mk4 2.2 TDCI.. auf der Autobahn beim beschleunigen ca. 160 km/h hat er mir motorstörung angezeigt und ist in...
  4. Bestand...

    Bestand...: Das KBA hat seine Zulassungs Zahlen veröffentlicht.. Vom Scorpio 1 allgemein sind 1923 Stück zugelassen.
  5. Bestand Scorpio 1

    Bestand Scorpio 1: Das KBA hat seine Zulassungs Zahlen veröffentlicht. Es sind vom Scorpio 1 allgemein 1190 zugelassen...