Mondeo 1 (Bj. 93-96) GBP/BNP Abgaswerte zu hoch

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Wolfgang2, 06.11.2015.

  1. #1 Wolfgang2, 06.11.2015
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo zusammen

    Ich hatte bei meinem Mondeo ja letztens den Zahnriemen gewechselt. Das dabei die Zündkerzen die fast neu wahren über den Jordan gehen und ich drei Tage suche um darauf zu kommen war hart. Aber OK, nun läuft er wie er soll und eigentlich ist alles schön. Ich war gestern beim TÜV wegen meiner HU. Es wurden natürlich ein paar Kleinigkeiten bemängelt. Ein Gelenk von der Lenkung hatte einen Riss im Gummi etwas Rost an einer Bremsleitung und mein rechter Außenspiegel hat einen Riss. Das war im groben alles. Nur meine ASU ist wenn die Mängel beseitigt sind nicht drinn. Ich hab zu hohe Abgaswerte. Mein Motor läuft absolut ruhig. Es gibt kein ruckeln oder sonnst was beim fahren oder beschleunigen. Mein Verbrauch liegt wenn ich gemütlich um die 100 auf der Autobahn fahre um die 6 liter. Innerorts so bie 7 bis 7,5. Letzten Sammstag hab ich meinem Neffen einen Escort Cabrio mit dem Hänger geholt und 9,5 liter gebraucht. Ich denke mal das sind insgesammt recht gute Werte. Nun ist ja die frage wieso bei viel zu hohem Co2 der Verbrauch OK ist und wie bekomm ich das Abgas runter? Woran könnte das liegen. Meiner ist Baujahr 96. Wenn ich in der Werkstatt frage rollen die mit den Augen und wissen keine Antwort was es sein soll

    Wolfgang
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 06.11.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das CO im Leerlauf (nicht CO[TIEF]2[/TIEF]) ist also zu hoch, aber bei mittleren Drehzahlen o.k. Im Leerlauf macht sich halt alles schnell bemerkbar, obwohl das Auto im normalen Fahrbetrieb vollkommen in Ordnung ist. Das kommt bei den alten Schätzchen schon mal vor, kann an der Lamdasonde ligen (OBD gibt es ja nicht). Kannst ja mal das AU-Protokoll hochladen, schaden kann es nicht.
     
  4. #3 Fordbergkamen, 06.11.2015
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Mach einfach ein VW Zeichen für die Dauer der AU an dein Auto, dann passen die Abgaswerte...:boesegrinsen:

    Bisher hat aber auch geholfen den Kat richtig warm zu fahren.
     
  5. #4 wolfgang2602, 06.11.2015
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    die abgaswerte waren bei meinen v6 auch letztes jahr beim tüv zuhaoch. habe neue lambdasonden eingebaut und schon war alles wieder ok.
     
  6. #5 Wolfgang2, 06.11.2015
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo
    Abgasprotokoll hab ich keins. Mit den paar Mängeln gab's ja keinen TÜV. Der hat dann nur mal den Abgasrüssel in den Auspuff gesteckt weil ich drum gebeten hab. Mein Abgas ist sagen wir mal seltsam. Der Motor läuft super und der Verbrauch ist auch sehr gut. Beim letzten TÜV war auch schon nichts mit ASU. Da hab ich den zur Werkstatt gebracht und die haben sich einen Wolf gesucht wieso die Werte zu hoch sind und nichts gefunden. Wie die letztlich die ASU gemacht haben weiß ich nicht. Ich hab einen Zettel bekommen wo bestanden drauf stand. Nur mich würde jetzt doch interessieren was da nicht stimmt. Meine Lambdasonde sollte OK sein. Die hat laut Messgerät so um die 450mV. Auf einen kaputten Kat hab ich gar keine Lust. Ist eine ****** Arbeit wenn das Ding da 300000Km drinn ist. Da ist von den Schrauben nicht mehr viel über.

    Das mit dem VW Zeichen hab ich auch schon überlegt. Nur damit würd ich meinen Mondeo entehren. Sowas hat der nicht verdient. Da such ich lieber noch ein paar Stunden bevor ich ihm sowas antue.

    Wolfgang
     
  7. #6 Meikel_K, 07.11.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das willst du auch gar nicht wissen.

    Aber was um alles in der Welt ist jetzt daran überraschend, dass der CO-Gehalt im Leerlauf 2 Jahre später nach wie vor zu hoch ist? Und warum lässt du die AU nicht einfach wieder dort machen und gut?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Abgaswerte zu hoch

Die Seite wird geladen...

Abgaswerte zu hoch - Ähnliche Themen

  1. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  2. Focus 2 (Bj. 04-08) DA3/DB3 2.0i Automat Drehzahl geht hoch

    2.0i Automat Drehzahl geht hoch: Hallo Zusammen bin neu hier, hab schon länger gesucht aber leider noch keine Lösung gefunden. :( Folgendes Verhalten: Ich habe einen 05er Tunier...
  3. Transit V (Bj. 00-06) F**Y transit geht auf einmal aus , temperatur schnell hoch

    transit geht auf einmal aus , temperatur schnell hoch: hallo, heute is ein problem aufgetreten bei unserem ford transit, diesel , FDEY, bj 2005... ich bin losgefahren, dann ist die temperatur schnell...
  4. Focus 2 (Bj. 04-08) DA3/DB3 P242F - DPF Aschegehalt zu hoch

    P242F - DPF Aschegehalt zu hoch: Hallo zusammen, bei meinem Focus ist der Fehler P242F im Fehlerspeicher. Tausch des Magnetventils brachte keinen Erfolg - also wieder raus. DPF...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe ! abgaswerte zu hoch

    Hilfe ! abgaswerte zu hoch: Hallo Leute, Ich habe seit kurze ein Mondeo MK3 2.0 TDDi von letzte modellen von 2005. Auto trotz 11 Jahren ist mit gerade 33000TKm laufleistung...