Ablendlicht+Wischanlage ohne funktion

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von ASK, 02.05.2011.

  1. ASK

    ASK Neuling

    Dabei seit:
    02.05.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    KA, 1997
    Hallo Ford-Freunde,

    ich hoffe der beitrag ist an der richtigen stelle?

    habe problem mit dem ablendlicht. funktioniert nicht.
    zuerst viel recht aus.. 2-3 tage später linke seite ausfall.
    fernlicht funktioniert. sicherungen sind ok !! H1 Leuchten

    habe einfach mal neue gekauft & getestet. kein erfolg.

    habe problem mit scheibenwissanlage. bekomme keine
    flüssikgeit ans fenster. weder heck noch frontscheibe.
    das "summen" also elektrik ist zu hören.
    sicherungen sind ok

    Danke.
     
  2. #2 FocusZetec, 03.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    13.636
    Zustimmungen:
    64
    Fahrzeug:
    FoFo 2008 2,5T
    hört sich nach defekter oder verstopfter Pumpe an ...

    Sind entweder H7 oder noch H4 Lampen, H1 ist fürs Fernlicht ...
    Außer du hast keine Original Scheinwerfer verbaut?

    Es kann eigentlich nur an den Lampen liegen, da sie nacheinander kaputt gingen kann man eigentlich alles andere wie Lichtschalter und Relais ausschließen ... das Kabel zu den Scheinwerfern trennt sich erst nach dem Relais ... am Besten nochmals genau anschauen, und schauen ob die richtigen Lampen verbaut sind.
     
Thema:

Ablendlicht+Wischanlage ohne funktion

Die Seite wird geladen...

Ablendlicht+Wischanlage ohne funktion - Ähnliche Themen

  1. Keyless ohne Funktion

    Keyless ohne Funktion: Hallo Zusammen, wir haben das Problem das bei dem Ford Focus Bj 2010 die keyless Funkfernbedienung ohne Funktion ist. Batterie ist neu und Auto...
  2. Focus Bj.03 Fensterheber ohne Funktion

    Focus Bj.03 Fensterheber ohne Funktion: Hallo zusammen, Habe ein Problem mit meinem Focus Turnier, und zwar fing es an das an der heckklappe ein Kabel durch gescheuert war, die...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat zeigt keine Funktion

    Tempomat zeigt keine Funktion: Guten Morgen zusammen, ich habe folgendes Problem mit meinem Focus bj 2011, 2.0l TCDI. Unzwar wollte ich gestern auf dem Weg zur Arbeit den...
  4. Fiesta 1 (Bj. 76-83) FBD/FBDP Tacho hat Keine Funktion

    Tacho hat Keine Funktion: Hallo habe ein Problem mit meinem Tacho....er läuft nicht mehr.....habe die Welle am Getriebe abgeschraubt...wenn ich an der Welle drehe...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Gebläse an Frontscheibe und Fussraum ohne Funktion

    Gebläse an Frontscheibe und Fussraum ohne Funktion: Hallo , meine Lüftung funktioniert nicht mehr richtig. Sie bläst nicht mehr nach oben an die Frontscheibe und nicht mehr nach unten. Habe 2...