ABS / ASR- Konrollleuchten und Hauptbremskontrollleuchte

Diskutiere ABS / ASR- Konrollleuchten und Hauptbremskontrollleuchte im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo Leute, nun mit über 180tkm kommt eben das nächste Problem. Seit ein paar Tagen leuchtet meine ABS, ASR und die rote...

  1. #1 cougarwah, 11.02.2009
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    Hallo Leute,

    nun mit über 180tkm kommt eben das nächste Problem.

    Seit ein paar Tagen leuchtet meine ABS, ASR und die rote Hauptbremskontrollleuchte auf.
    ABS und ASR funktioniert auch tatsächlich nicht (ASR-Schalter ebenf. ohne Funktion)
    Nach dem ersten aufleuchten ging es nach dem Starten am nächsten morgen nochmal ... jetzt aber dauernd an.
    Nach auslesen des Fehlerspeichers wird der Radsensor HR angezeigt. Stecker überprüft, nichts zu sehen.

    Zwei Fragen:

    Hatte jemand schon einmal das Problem?

    Wo bekomme ich ggf. den Sensor GÜNSTIG her?

    Da es den offenbar nur ORIGINAL von Ford gibt, soll das Teil um die 200 € kosten!!!! :rasend:
    Das würde mich echt ank..... :kotz:
    Für andere Fahrzeuge kostet ein ABS Sensor meißt zwischen 50 und 100 €. :was:

    Zudem kommt dass ich da noch skeptisch bin. Gab es das auch schon mal das das Steuergerät defekt war? Hatte das mal jemand von Euch?

    Ein anderes Mysterium fiel mir heute beim Fahren im dunkeln auch noch auf. Die Kontroll-LED / Lampe der Wegfahrsperre"glimmt" ganz leicht beim Fahren als auch im Stand.
    Das ist möglicherweise aber nicht zusammenhängend ...

    Was denkt Ihr?

    Hat viellleicht jemand einen Sensor HR rumliegen .. ;-) :lol: :rotwerden:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RedCougar, 11.02.2009
    Zuletzt bearbeitet: 11.02.2009
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
  4. #3 cougarwah, 12.02.2009
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    Vielen Dank Silke.

    ... Du schreibts in dem verlinkten Thres, dass bei manchen Cougar´s ein Bruch der Kabel zum Sensor schon vorkam.
    Gerade im Winter. :verdutzt:

    Das würde natürlich auch passen!!! :) Haben die dann "nur" das Kabel erneuert / repariert, oder den ganzen Sensor getauscht?

    Und da bin ich ja Gottfroh, dass falls das Steuergerät was haben sollte, eine Reparatur möglich ist ... denn ganz ehrlich ... 2 - 3 tsd Euro ... das würde ich denke ich nicht mehr machen .... :weinen2:

    Gut dann mach ich mich nochmal auf die Suche .. :gruebel:

    Danke.
     
  5. #4 RedCougar, 12.02.2009
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Kabelbruch öfter im Winter, da durch die tiefen Temperaturen, das ganze Gedöns anfälliger für Brüche wird. Und nein, man kann das Kabel allein nicht reparieren bzw. austauschen. Da ist schon ein kompletter neuer Sensor einschl. Kabel fällig.
     
  6. #5 cougarwah, 12.02.2009
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    nochmals Danke. :top1:

    Ist Dir auch was zu der konstant schwach leuchtenden LED der Wegfahrsperre eingefallen?

    Morgen mittag geht´s in die Werkstatt,- nochmals Stecker und Kabel des ABS überprüfen.
     
  7. #6 cougarwah, 14.02.2009
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    ... so gestern nochmals in der Werkstatt die Stecker überprüft und mit Kontaktspray behandelt. War aber gar nicht nötig,- wie eigentlich alles bei meinem Cougar sind die Kontakte in einem super Zustand. ;)
    Nachteil,- : Fehler immer noch da!!!>.<

    Also nun erster saurer Apfel: Radsensor HR bestellen.

    Ich hoffe das isses dann auch. Das mit dem Steuergerät wär echt Mist ...

    Vor allem nachdem ich jetzt wieder gesehen habe wie das Teil verbaut ist :kopfstoss:

    Ich glaube da braucht man 2 weitere Ellbogen und 3 Handgelenke zum ausbauen :verdutzt:
    Aber nun hoffe ich einfach mal ....:beten:

    Ach aber was mir wieder auffiel als ich mein Auto mal wieder von unten gesehen hab:

    Ich hatte noch kein Auto welches nach solch einer Fahrleistung noch wirklich KOMPLETT trocken war!!! Absolut kein Tropfen Öl an Motor oder Getriebe! :top1:

    Und das, obwohl ich mal irgendwo glesen hatte, dass dies angeblich ein Schwachpunkt beim V6 sein sollte :eingeschnappt:
     
  8. #7 RedCougar, 14.02.2009
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Leider nein.



    Bei mir war der TÜV-Prüfer letztens im Rahmen der HU regelrecht entzückt, wie gut mein Cougar noch von unten ausschaut. Kein Rost, alles trocken ... und das für sein Alter :top1:
     
  9. #8 cougarwah, 15.02.2009
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    OK,- danke nochmals Silke. :blumen:

    Übrigens,- vorgestern und heute als es knackig kalt hier bei uns war / ist ( - 8° C in der Nacht) funktioniert gerade wieder alles :kopfschuss:

    Scheint wohl wirlich ein "Wärmefehler" zu sein,- und hoffentlich "nur" des Sensors. :beten:

    Bestellt iss er ... bei Vogel / Hechingen.

    Ich halte Dich / Euch auf dem laufenden ...;)
     
  10. #9 cougarwah, 21.02.2009
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    sodele ... Sensor ist drin und Fehler ist behoben. Übrigens AUCH die Geschichte mit der Wegfsp. LED.
    Und was soll ich sagen,- ich war voreilig! :rotwerden: :konfus:

    Es gab doch ein paar "vergammelte" Stecker :weinen:

    Tja,- und zwar an unvermuteter Stelle im Innenraum :kopfstoss: Eine ganze Ansammlung davon findet sich im Beifahrerfußraum hinter der RECHTEN seitlichen Abdeckung.
    Nachdem es da auch feucht war, scheint da irgendwann einmal Wasser engetreten zu sein. :verdutzt:
    Nun,- es lässt sich definitiv nicht mehr mit Sicherheit sagen, ob es der Sensor (welcher biem Ausbau zerstört wurde) war, oder die "gammligen" Stecker. :skeptisch:

    So alles in allem war das eben ein recht teures Lehrgeld mit Sensor 172 € inkl. Einbau und Fehlersuche zus. 272 €. :entsetzt:
    Aber hauptsache es tut wieder alles. :beten:

    Jetzt werde ich den Bereich und die Stecker mal im Auge behalten. Wenns wieder nass wird,- oder schlimmer wieder seltsame Fehler auftreten schau ich zuerst da nach.

    Aber eines bewahrheitet sich doch immer wieder, was mir in meiner ersten Ausbildung einmal beigebracht wurde:

    "70 % aller elektrischen Fehler im KFZ-Bereich sind Kontaktprobleme durch Korrosion oder Kabelbruch etc." :wie:

    Ach und TÜV und AU sind jetzt auch neu,- und wieder mit Lob und Bravour bestanden :) .... vor allem auch das Abgasverhalten war schon fast mehr als perfekt und das bei über 180.000 tsd km ... mit erstem Auspuff und Kat ..:freuen:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 RedCougar, 21.02.2009
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Glückwunsch :top1:


    Zur Feuchtigkeit im Beifahrerfußraum ... 1. Tip wäre das Gehäuse des Aktivkohlefilters (unter dem Gitter des rechten Scheibenwischers). Da muss man ziemlich aufpassen, dass nach dem Filtertausch der Deckel wieder richtig sitzt. Du wärst nicht der erste, bei dem Wasser durch den Filter eintritt.
     
  13. #11 cougarwah, 22.02.2009
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    da hast Du wieder recht. Beim letzten KD erzählte mir mein Serviceberater, dass irgendeine Dichtung getauscht wurde. Offenbar ne Dichung im Bereich des Innenraumluftfilters.
    Nachdem das Teil nur ein paar € gekostet hat, maß ich dem nicht allzu viel Bedeutung zu. Ich fands einfach nur gut dass es gefunden und gemacht wurde.
    Das könnte die Ursache gewesen sein. Möglicherweise wurde natürlich auch im Anschluss,- also während des KD was verbockt ... da war im Dezember. Und eine neue WSScheibe kam Anfang letztes Jahr auch rein ...... :was:

    Gut es läuft darauf raus, das ich es beobachten muß ... ;-)

    Also Danke nochmal!
     
Thema:

ABS / ASR- Konrollleuchten und Hauptbremskontrollleuchte

Die Seite wird geladen...

ABS / ASR- Konrollleuchten und Hauptbremskontrollleuchte - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Lichter Flackern, ABS ESP + Handbremse leuchtet auf

    Lichter Flackern, ABS ESP + Handbremse leuchtet auf: Guten Morgen, nach vielen Suchen, bin ich zwar auf ähnliche Themen gestossen, jedoch sind diese von 2010 und es gab noch keine Lösung. Zur...
  2. Maverick (Bj. 00-07) Allradlämpchen und ABS-Lämpchen gehen an

    Allradlämpchen und ABS-Lämpchen gehen an: Hallo zusammen, bei meinem MAV haben heute die ABS-Anzeige ständig und die Allradanzeige ab und zu geleuchtet. Gleichzeitig hat beim Bremsen das...
  3. ESP/ASR

    ESP/ASR: Hey Leute. Gibst ne Möglichkeit das Asr oder Esp kurzzeitig (wenn gerade viel Schnee unter den Rädern) mal auszuschalten? Hatte gestern das...
  4. Stromlaufplan ABS

    Stromlaufplan ABS: Hallo alle miteinander ich habe ein Problem mit meinem ABS und brauche die Stecker Belegung vom Stecker der auf das ABS Steuergerät geht für einen...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...