ABS ausgefallen, finde den Fehler nicht!

Diskutiere ABS ausgefallen, finde den Fehler nicht! im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo, meine ABS Leuchte hat schon vorher manchmal aussetzer gehabt. Kurz nach dem Starten ging sie aus und während der Fahrt irgendwann wieder an...

  1. #1 xr4iPower, 07.02.2006
    xr4iPower

    xr4iPower Guest

    Hallo, meine ABS Leuchte hat schon vorher manchmal aussetzer gehabt. Kurz nach dem Starten ging sie aus und während der Fahrt irgendwann wieder an und nicht mehr aus. Nun geht sie gar nicht mehr aus und ABS macht auch bei Vollbremsung nichts mehr.
    Was kann es sein. War bei Ford die haben den Sierra ausgelesen aber nichts gefunden.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 M.Reinhardt, 07.02.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    So schrecklich viel konnte man ja beim Sierra noch nicht auslesen.Ich muss immer ein wenig schmunzeln wenn,insbesondere bei älteren Fahrzeugen,vom "Fehler auslesen" gesprochen wird.Zum Testen der alten ABS-Systeme bei den frühen Scorpios und der gesamten Sierra-Baureihe gab es entweder die Möglichkeit eines sogenannten Prüfboxtestes (manuelles durchmessen verschiedener Strom- und Sensorkreise) oder ein sogenanntes Testmodul,das an Stelle des serienmässigen ABS-Steuergerätes zu Prüfzwecken eingebaut wurde.
    Dass das System bei leuchtender,gelber ABS-Leuchte null Funktion hat liegt in der Natur der Sache.Um ggf. Fehlregelungen auszuschliessen ist das ABS dann deaktiviert.
    Ich würde folgendermassen vorgehen: Für kleines Geld mal ein intaktes ABS-Steuergerät einbauen (sind nur ein paar Handgriffe)-das Steuergerät sollte es,vielleicht auch mal leihweise für 10 Minuten,beim Schrotti geben.Es gibt eigentlich auch nur zwei verschiedene Steuergeräte (4x4 oder Heckantrieb).Sollte die Lampe immer noch leuchten kommt das Strom - oder Pumpenrelais in Betracht.Sollte das alles nichts bringen käme noch ein permanenter Sensorfehler in Betracht.Das Hydraulikteil selbst war eigentlich relativ robust-Trotzdem alle Kabelsteckverbindunge auf Korrosion und guten Sitz prüfen.
    Aber,wie gesagt,in Deinem Fall erstmal das Modul tauschen-ein Defekt hier war gar nicht so selten und sollte erstmal ausgeschlossen werden.
    Das Steuergerät befindet sich dort wo auch das Motorsteuergerät sitzt-Beifahrerseite hinter dem Handschuhfach oder unter einer Abdeckung darüber.
     
  4. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    0
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Auch oft auftretender Fehler sind die Radsensoren (meistens verschmutzt),um bei einem Punkt anzufangen würde ich die als erstes reinigen
     
  5. tazzy

    tazzy Neuling

    Dabei seit:
    01.05.2006
    Beiträge:
    22
    Zustimmungen:
    0
    ABS leuchte

    hI; DAS Problem hatte ich kürzlich auch es lag ab stecker zum modul war defekt und somit brannte die lampe ständig
     
  6. #5 *Deichkind*, 01.05.2006
    *Deichkind*

    *Deichkind* Guest

    wenn die Lampe ständig an ist (gelb) heißt das einfach nur das das ABS-System eben komplett ausser betrieb ist, weil ein Fehler vorliegt......


    dem Tipp mit den Sensoren kann ich mich nur anschliessen, würde vor allem die hinteren mal durchmessen........., und nicht nur die Sensoren und Kränze säubern sondern kontrollier auch mal das sichtbare Kaben was hinten an den Schwingen läuft, nen Riss oder Bruch bzw. Feuchtigkeit dadurch kann auch schon reichen, schliesslich kommen unsere Sierras langsam in die Jahre, mitunter sind`s die einfachsten Fehler !!! :idea:
     
  7. #6 *Deichkind*, 14.05.2006
    *Deichkind*

    *Deichkind* Guest

    @ xr4i power darf ich jetzt mal fragen was deine Fehlersucher ergeben hat ? :roll:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ABS ausgefallen, finde den Fehler nicht!

Die Seite wird geladen...

ABS ausgefallen, finde den Fehler nicht! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  2. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  3. Fehler nach Lenkradwechsel

    Fehler nach Lenkradwechsel: Hi, ich habe in meinem Focus BJ 2009 das Tempomat nachträglich freigeschalten und über die Radio Bedienung am Lenkrad benutzt. Nun wollte ich...
  4. Fehler 2297. Lambdasonde außerhalb des Toleranzbereichs beim AbbremsenGruppe 1 Sensor 1.

    Fehler 2297. Lambdasonde außerhalb des Toleranzbereichs beim AbbremsenGruppe 1 Sensor 1.: Hallo, bei mir ist plötzlich im Autobahn die Motorkontrolleuchte angegangen. Ich fihr ca 130 km/h und als ich kurz abgebremst habe oder beim...
  5. Mondeo 4 (Bj. 07-10) BA7 Fehler P0238 Ladedruck zu hoch

    Fehler P0238 Ladedruck zu hoch: Hallo an alle, hatte ab und zu ein leichtes Ruckeln beim Fahren. Fahrzeug: Mondeo 4, 2,0 TDCI, 140 PS, BJ:2009 Bin dann wie folgt vorgegangen:...