ABS beim Mondeo Turnier BNP

Diskutiere ABS beim Mondeo Turnier BNP im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, wo sitzt das ABS Steuermodul?

  1. Volker

    Volker Guest

    Hallo,
    wo sitzt das ABS Steuermodul?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 01.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    unterm Bremskraftverstärker
     
  4. Volker

    Volker Guest

    Hallo Tom,
    zunächst einmal vielen Dank für Deine schnelle Antwort.
    Ich hatte meinen Mondeo zur Inspektion in der Werkstatt. Es wurden unter Anderem vorn und hinten die Bremsscheiben mit Bremsbelägen erneuert. Drei Tage später leuchteten ASR, ABS und Handbremsleuchte auf. Eine dreistündige, für mich kostenlose Nachuntersuchung brachte kein Ergebnis. Bosch hat den Fehlerspeicher ausgelesen, und als Ergebnis das ABS als fehlerhaft gemeldet.
    Da sich das ABS jedoch nicht ständig meldet, habe ich den Verdacht, das irgendeine Steckverbindung nicht korrekt sitzt. Deshalb meine Frage nach dem Einbauort des Steuermoduls. Vom Auto habe ich so viel Ahnung wie ein Frosch vom Sackhüpfen. Darf man das Modul einfach entfernen? Ich habe gehört, das es eine Firma gibt, die auch Reparaturen durchführt. Dazu müsste ich das Modul ja entfernen, bei Ford hat man mir als Preis für ein neues Modul knappe 1800 € genannt.
    Gruß Volker
     
  5. #4 MucCowboy, 02.05.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.834
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Natürlich nicht.
    Schau mal vom linken Kotflügel aus in den Motorraum. Vor Dir ist der Bremskraftverstärker, dieses schwarze tellerförmige Ding. Vorne dran sitzt der Hauptbremszylinder (mit dem Bremsflüsskeits-Vorratsbehälter darauf). Von diesem Zylinder aus gehen dünne Metallrohre nach unten, und der Kasten wo die hinlaufen ist das ABS-Modul.

    Das Modul darf nur ausgebaut werden, wenn man sich gut mit Bremsanlagen auskennt, weil das Bremssystem hierfür ja geöffnet werden muss und die Bremsflüssigkeit ausläuft. Leider ist das Modul neu sehr teuer, eine Reparatur könnte u.U. interessant sein.

    Wenn alle drei Leuchten gleichzeitig anzeigen (ABS, ASR und Bremse), sollten folgende Dinge geprüft werden (ich weiß ja nicht, was davon Deine Werkstatt schon gemacht hat):
    > alle 4 Radsensoren in Ordnung?
    > alle Anschlusskabel zu den Sensoren in Ordnung?
    > die Radkränze bei den Sensoren nicht mit Dreck zu?
    > genug Bremsflüssigkeit im Vorratsbehälter? (kannst Du ja selber sehen, der Füllstand sollte auf "max" stehen, nicht darüber)
    > die Batterie in Ordnung? (ABS braucht seeeehr viel Strom wenn es loslegt, und wenn die Batterie nicht fit ist, geht es nicht, deshalb wird es als Warnung angezeigt)

    Erst wenn das alles sicher ausgeschlossen werden kann, kommt das Modul selber dran.

    Grüße
    Uli
     
  6. Volker

    Volker Guest

    Danke für die Antwort,
    die Batterie wurde im Rahmen der Inspektion geprüft und für gut befunden.
    Das Interessante ist ja auch, daß auf der Fahrt zum Campingplatz am Wochenende die Lampen erst nach ca. 30 km angingen. Auf der Rückfahrt nach ca. 15 km. Manchmal gehen die Lampen auch gleich beim Start an. Ich habe mir bereits eine der bekannten Reparaturanleitungen gekauft, und werde mir die Steckverbindungen selber noch einmal ansehen, und diese reinigen. Bei dieser, von mir erwähnten Nachuntersuchung bin ich dabei gewesen. Die Kollegen in der Werkstatt haben dabei an den Steckverbindungen herum gewackelt, zum Schluß jedoch keine sonderlich gute Erklärung gehabt.
    Ich werde deshalb, wenn ich das Auto mal längere Zeit nicht brauche und auf dem Campingplatz bin, die Steckverbindungen überprüfen. Kann ich da viel verkehrt machen? Wie gesagt, ich verstehe wirklich nicht viel vom Auto, und bin für Eure Antworten wirklich dankbar!
    Gruß Volker
     
  7. #6 MucCowboy, 02.05.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.834
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, wenn Du mit normaler Vorsicht arbeitest, kann nicht viel passieren. Klemme bitte aber den Batterie-Pluspol ab, denn am ABS-Stecker liegt Dauerplus an, sonst könntest Du z.B. über einen Schraubenzieher einen Kurzschluss erzeugen. Und: alle Stecker sind irgendwie gesichert, mit Klemmen, Schrauben oder Haltenasen. Also nie mit Gewalt am Stecker rupfen, wenn er nicht gleich aufgeht, schon garnicht an den Kabeln ziehen. Schau Dir an wo die Klemmvorrichtung ist und dann geht auch jeder Stecker gut auf. Beim Schließen darauf achten, dass er wieder ganz zusammen ist.

    Ich vermute nach Deiner Fehlerbeschreibung einen defekten Sensor oder einen Kabelbruch zu einem der Sensoren. Das zeigt sich je nach Fahrweise und Temperatur ggf. erst im Laufe der Fahrt.

    Grüße
    Uli
     
  8. #7 Hacky67, 03.05.2007
    Zuletzt bearbeitet: 03.05.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Halte Feuchtigkeit im Stecker des ABS- Moduls für durchaus möglich.

    Ablauf:
    Dabei ist der Vorratsbehälter für Bremsflüssigkeit übergelaufen.
    (Voraussetzung: Es ist irgendwann einmal Bremsflüssigkeit "nachgekippt" worden.)
    Da Bremsflüssigkeit hochgradig aggressiv für Lack ist (auch für den des Bremskraftverstärkers),
    wird die Bremsflüssigkeit dann mit viel Wasser abgespült.

    Die Verkabelung ist zwar gut gegen Spritzwasser von vorne geschützt...
    - Mit literweise Wasser von oben dürfte aber konstruktiv nicht gerechnet worden sein.

    Die Feuchtigkeit ist jetzt durch die Isolierung (bedingt durch Kapillarwirkung) in den Stecker gezogen.
    Da hilft dann kein "rumwackeln", sondern der Stecker muss geöffnet und mit Druckluft ausgeblasen werden.

    Das Auftreten des Fehlers nach drei Tagen passt ganz gut zu dieser Vermutung - solange brauchte die Kapillarwirkung um das Wasser in den Stecker zu ziehen. Wenn bei der Bremsenmontage ein Fehler in der Verkabelung entstanden wäre, dann hätte dieser doch sofort auftreten müssen, oder?
    Abgesehen davon kann selbstverständlich der zeitliche Zusammenhang nur zufällig sein.
    Kann ich aber irgendwie nur sehr schwer daran glauben...

    Grüsse,


    Hartmut
     
  9. Volker

    Volker Guest

    Danke für Eure Antworten,
    werde mir die Steckverbindungen mal in Ruhe ansehen.
    Mir scheint, in meinem Mondeo ist ´n Wurm drin, heute morgen schließt die Zentralverriegelung während der Fahrt die Türen zu. Wenn ich schon am Kabelkontrollieren bin, dann kann ich ja da auch mal nachsehen. Kann mir jemand sagen wo die Steuerung für die Zentralverriegelung sitzt?
    Gruß Volker
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 03.05.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.834
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Rechts hinter dem Handschuhfach. Aber auch für diesen Effekt kann es mehrere Ursachen geben. Ist aber eigentlich ein neues Thema wert.

    Grüße
    Uli
     
  12. Volker

    Volker Guest

    Kann mir da jemand mit einem Schaltplan helfen? Wenn es einer der in den anderen Beiträgen genannten Mikroschalter ist, den könnte man doch austauschen. Nur ohne Schaltplan ist es mir zu unsicher. Mein Mondeo ist ein Bj. 99, Schlüsselnummern: zu 2. 0928, zu 3. 842
    Gruß Volker
     
Thema:

ABS beim Mondeo Turnier BNP

Die Seite wird geladen...

ABS beim Mondeo Turnier BNP - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  2. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  3. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  4. Achslast 1.0 Turnier ST-Line ?

    Achslast 1.0 Turnier ST-Line ?: Um das ganze nochmal aufzufrischen.:) Ich habe mir gestern einen FoFo Turnier ST-Line 1.0 mit 125 Pferdchen Bestellt . Bekommen werde ich ihn im...
  5. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....