Galaxy 3 (Bj. 06-10) WA6 ABS / ESP leuchtet !

Diskutiere ABS / ESP leuchtet ! im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Galaxy-Fahrer! Brauche Hilfe für meinen gebrauchten Ford Galaxy, 2,0 Diesel, Trend Bj. 11/2006, neues Modell.. Fahre seit ca. 2 Wochen...

  1. #1 galaxy60, 03.01.2010
    galaxy60

    galaxy60 Neuling

    Dabei seit:
    03.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,0 TD WA6 Trend 11/2006 Mototrcode AZWA
    Hallo Galaxy-Fahrer!

    Brauche Hilfe für meinen gebrauchten Ford Galaxy, 2,0 Diesel, Trend Bj. 11/2006, neues Modell..
    Fahre seit ca. 2 Wochen einen "leider" privat gekauften Galaxy. Seit gestern leuchten ständig die gelben ABS/ESP Lampen, sowie das rote Rufzeichen in Klammer (Handbremse).
    Fehlerspeicher ergab: C1A7713, Versorgungsspannung für Magnetventile - Unterbrechung! Fehler konnte nicht gelöscht werden!
    Die Sicherungen im Motorraum 30A und 40A sind in Ordnung, gibt es noch mehr Sicherungen für das ABS/ESP oder kann es an einem Relais liegen, wo befinden sich die Relais?
    Kann es auch ein Kabelbruch bei der Zuleitung sein (Mader)? Habe bereits die Batterie ausgebaut und den Stecker der ABS/ESP-Einheit abgezogen und keine Feuchtigkeit festgestellt.
    Hat jemand einen Schaltplan ?!
    Ich hoffe, dass es sich um ein kleineres Problem handelt, da eine neue ABS/ESP-Einheit sicher sehr teuer ist.

    Grüsse aus dem verschneiten Salzburg
     
  2. #2 poppi, 03.01.2010
    Zuletzt bearbeitet: 03.01.2010
    poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    hatte das selbe problem ...

    es müsste der abs sensor an der hinterachse sein wo auch die handbremse drauf zugreift

    fehlerspeicher kann nicht gelöscht werden wenn er noch besteht :)
    und wenn du alte fehler löschen willst ... klemm einfach mal die batterie für ne gute halbe stunde ab

    wie gesagt .. ich vermute das entweder der schleifring und/oder der abs sensor ( klopfsensor) defekt sind ;)

    so long ....

    poppi
     
  3. #3 galaxy60, 07.01.2010
    galaxy60

    galaxy60 Neuling

    Dabei seit:
    03.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,0 TD WA6 Trend 11/2006 Mototrcode AZWA
    Es war leider nicht der Stecker hinten links am ABS-Sensor!
    Kabel verlöten wie von Ford in der Anleitung brachte keine Verbesserung.
    Also hin zum Freundlichen und siehe da, es war der Kabelstrang vom Sicherungskasten im Motorraum zum ABS/ESP Steuergerät. Ein durch Feuchtigkeit oxydiertes Kabel, wurde erneuert/repariert und nach € 240.- funktioniert wieder alles wie früher.

    Trotzdem Danke!!:top1:
     
  4. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    >.<und das kurz nach weihnachten .... naja ... bei mir wars dann doch NUR der sensor ;)
     
Thema: ABS / ESP leuchtet !
Besucher kamen mit folgenden Suchen
  1. ford galaxie beerganfahrhilfe nicjt verfügbar esp leuchtet

    ,
  2. ford galaxy 5ampere sicherung für esp geht immer kaputt

    ,
  3. ford s-max abs und esp leuchtet

    ,
  4. ford galaxy kabel defekt,
  5. ford galaxy abs sensor sicherung defekt,
  6. ford Galaxy fehlermeldung abs 144,
  7. Abs leuchte kabelwackler smax ,
  8. esp leuchtet auf Ford Galaxy 2009,
  9. ford galaxyabs leuchtet
Die Seite wird geladen...

ABS / ESP leuchtet ! - Ähnliche Themen

  1. Arbeitsweise Schwenklager / Radlager/ ABS Sensor

    Arbeitsweise Schwenklager / Radlager/ ABS Sensor: Hallo Kollegen, seit Wochen leuchtet bei mir die ABS Lampe im Tacho. Ein Auslesen des Fehlerspeichers wies auf den ABS Sensor vorne Links hin....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil

    Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil: Hab eine Frage.... Hab ja neulich einen Marder im Auto gehabt was repariert ist. Jetzt drei Tage später hab ich mal aus dem Kofferraum den...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrollleuchte leuchtet durchgehend

    Motorkontrollleuchte leuchtet durchgehend: Liebe Forumnutzer, wir haben ein Problem mit unserem Ford Focus 2, Erstzulassung 12/2005, 1.6 Benziner mit 100ps, Automatik. Zum besseren...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Varianten der Bremskraftverstärker (mit ABS)

    Varianten der Bremskraftverstärker (mit ABS): Hallo zusammen, ich fange gerade an meinen Fiesta besser kennen zu lernen. Mein Bremskraftverstärker ist großflächig von Rost befallen, daher hab...