Focus 2 (Bj. 04-08) DA3/DB3 Abs/Esp Problem

Diskutiere Abs/Esp Problem im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten tag..habe seit 1-2 woche das problem das in links kurven vorne rechts das ABS versucht das rad abzubremsen...das problem ist aber erst...

  1. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    Guten tag..habe seit 1-2 woche das problem das in links kurven vorne rechts das ABS versucht das rad abzubremsen...das problem ist aber erst aufgetretten als ich die räder von hinten nach vorne und hinten zwei neue reifen erneuert habe..davor war alles gut
    Fehlerspeicher ist auch nix hinterlegt!
    Sensoren Funktionieren!
    Radlager sind auch i.O.

    Focus mk2 Bj.05 1,4l/80PS 92tkm

    würde mich über antworten freuen
    mfg
     
  2. #2 MoeDaMaster, 09.08.2012
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Das klingt mysteriös. Habe spontan folgende Einfälle:

    Hast Du die Radnaben beim Wechseln ordentlich entrostet?
    Vielleicht irgendwo metallischen Korrosionsschutz aufgetragen?
    Radmuttern korrekt angezogen?
    Überall gleiche Reifen/ und Felgengröße drauf?
    Reifenprofil deutlich unterschiedlich abgefahren?
    Beim Radwechsel die Verkabelung zu den ABS-Sensoren beschädigt?
     
  3. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    Radnabe ist sauber
    radschrauben sind mit richtigen drehmoment angezogen
    reifen größe sind die gleichen habe 205.55 r16 drauf alufelgen
    reifenprofil haben 4mm gleichmäßig abgefahren und hinten sind neue drauf
    und sind contis also keine ying ling reifen:)
    verkabelung auch i.O die parameter laut tester sind alle sensoren gleich
    der fehler tritt eigentlich auch sporatisch auf..nich in jeder links kurve,ich finde das der lenkwinkel damit auch was zu tun haben wird...nur fehlerspeicher nix hinterlegt..vor den räder wechesel war alles gut..es ist auch sehr nervig weil man kann nich mehr etwas schneller durch die kurven fahren ohne das das rechte abbremst
     
  4. #4 FocusZetec, 09.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.869
    Zustimmungen:
    264
    Fahrzeug:
    FoFo 2008 2,5T
    Der Luftdruck ist vorne links und rechts gleich? Eventuell Platten?
     
  5. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    ja luftdruck hab ich überprüft ist i.O auch verschiedene luftdrücke hat nix gebracht..platte habe ich keine drauf
     
  6. #6 focuswrc, 09.08.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    tausch mal testweise rechts mit links.
     
  7. #7 FocusZetec, 09.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.869
    Zustimmungen:
    264
    Fahrzeug:
    FoFo 2008 2,5T
    Kann es sein das die Achsgeometrie (Spur/Sturz) nicht stimmt? Waren die Räder einseitig abgefahren?
     
  8. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    ja ich pack ma versuchs weise die neuen von hinten nach vorne

    ja die alten waren schon ziemlich runter und an den äußeren flanken bisschen abgefahren aber jetzt nich so extrem ..denke so normal bei 92tkm also ich werde den ma die tage vermessen..gucken was der sturz und so sagt
     
Thema:

Abs/Esp Problem

Die Seite wird geladen...

Abs/Esp Problem - Ähnliche Themen

  1. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  2. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  3. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  4. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  5. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...