Focus 2 (Bj. 04-08) DA3/DB3 Abs/Esp Problem

Diskutiere Abs/Esp Problem im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten tag..habe seit 1-2 woche das problem das in links kurven vorne rechts das ABS versucht das rad abzubremsen...das problem ist aber erst...

  1. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    Guten tag..habe seit 1-2 woche das problem das in links kurven vorne rechts das ABS versucht das rad abzubremsen...das problem ist aber erst aufgetretten als ich die räder von hinten nach vorne und hinten zwei neue reifen erneuert habe..davor war alles gut
    Fehlerspeicher ist auch nix hinterlegt!
    Sensoren Funktionieren!
    Radlager sind auch i.O.

    Focus mk2 Bj.05 1,4l/80PS 92tkm

    würde mich über antworten freuen
    mfg
     
  2. #2 MoeDaMaster, 09.08.2012
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Das klingt mysteriös. Habe spontan folgende Einfälle:

    Hast Du die Radnaben beim Wechseln ordentlich entrostet?
    Vielleicht irgendwo metallischen Korrosionsschutz aufgetragen?
    Radmuttern korrekt angezogen?
    Überall gleiche Reifen/ und Felgengröße drauf?
    Reifenprofil deutlich unterschiedlich abgefahren?
    Beim Radwechsel die Verkabelung zu den ABS-Sensoren beschädigt?
     
  3. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    Radnabe ist sauber
    radschrauben sind mit richtigen drehmoment angezogen
    reifen größe sind die gleichen habe 205.55 r16 drauf alufelgen
    reifenprofil haben 4mm gleichmäßig abgefahren und hinten sind neue drauf
    und sind contis also keine ying ling reifen:)
    verkabelung auch i.O die parameter laut tester sind alle sensoren gleich
    der fehler tritt eigentlich auch sporatisch auf..nich in jeder links kurve,ich finde das der lenkwinkel damit auch was zu tun haben wird...nur fehlerspeicher nix hinterlegt..vor den räder wechesel war alles gut..es ist auch sehr nervig weil man kann nich mehr etwas schneller durch die kurven fahren ohne das das rechte abbremst
     
  4. #4 FocusZetec, 09.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.366
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Der Luftdruck ist vorne links und rechts gleich? Eventuell Platten?
     
  5. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    ja luftdruck hab ich überprüft ist i.O auch verschiedene luftdrücke hat nix gebracht..platte habe ich keine drauf
     
  6. #6 focuswrc, 09.08.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    58
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    tausch mal testweise rechts mit links.
     
  7. #7 FocusZetec, 09.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.366
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Kann es sein das die Achsgeometrie (Spur/Sturz) nicht stimmt? Waren die Räder einseitig abgefahren?
     
  8. Dom90

    Dom90 Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,2005,1,4
    ja ich pack ma versuchs weise die neuen von hinten nach vorne

    ja die alten waren schon ziemlich runter und an den äußeren flanken bisschen abgefahren aber jetzt nich so extrem ..denke so normal bei 92tkm also ich werde den ma die tage vermessen..gucken was der sturz und so sagt
     
Thema:

Abs/Esp Problem

Die Seite wird geladen...

Abs/Esp Problem - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...