Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS-Fehler - Leitungen im Schweller?

Diskutiere ABS-Fehler - Leitungen im Schweller? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe gerade im Schweller auf der Fahrerseite 4 Kabel in einem "extra" Kabelstrang gefunden. Kabelfarben sind blau/weiß, blau/braun,...

  1. commo

    commo Neuling

    Dabei seit:
    27.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Kombi; 97er Escort
    Hallo,
    ich habe gerade im Schweller auf der Fahrerseite 4 Kabel in einem "extra" Kabelstrang gefunden. Kabelfarben sind blau/weiß, blau/braun, grün/weiß und grün/braun. Zwei dieser Leitungen waren durchgescheuert.

    Gehören diese Leitungen zum ABS (HA Sensoren)???

    Habe im ABS einen Fehler, finde aber sonst nichts.

    Thx
     
  2. #2 ford1968, 07.08.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    ja, sind die Leitungen der hinteren Sensoren.
    -weiß/blau und braun/blau, Sensor links
    -weiß/grün und braun/grün, Sensor rechts
     
  3. commo

    commo Neuling

    Dabei seit:
    27.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Kombi; 97er Escort
    OK.
    Leitungen sind neu isoliert.

    Hatte die Hinterachse ausgebaut und heute die Bremse entlüftet.
    Habe grade nochmal geschaut und die gelbe ABS-Leuchte ist noch an. (war vor der Achsendemontage NICHT an).

    Muss ich den Fehlerspeicher auslesen lassen?
    Bringt Batterie abklemmen was?
    Kann durch nen Kurzschluss der Sensorleitungen ein Schaden entstanden sein oder wurden nur falsche Werte geliefert?
    Oder wird die Lampe leuchten, weil noch irgendwo Luft im System ist bzw. war?

    Thx
     
  4. #4 ford1968, 08.08.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hast du das Auto nach der Kabelreparatur schon gefahren?
    Dann müsste die Lampe eigentlich ausgehen, sobald das ABS-Modul die Sensoren wieder erkennt.
     
  5. commo

    commo Neuling

    Dabei seit:
    27.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Kombi; 97er Escort
    bin in die Garage gefahren und einmal die Einfahrt rauf. Waren ca. 30m.
     
  6. Mona92

    Mona92 Neuling

    Dabei seit:
    15.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Hilfe

    Hallo Leute,

    ich weiß nicht wie man ein extra Thema anschneidet und hoffe ich bekomme trotzdem eine Antwort.

    Ich musste gestern durch einen Acker fahren ( da ich hinten dran komplett zugeparkt wahr) und hab einen Hügel übersehen und hab da voll aufgesetzt...

    Seit dem brennt meine ABS-Lampe, mein Radio geht nicht mehr und wenn ich bremse und gleichzeitig die Kupplung betätige quietscht es.
    Woran kann das liegen und wie teuer wird sowas?

    Ich hoffe ich bekomm antwort

    Liebe Grüße
     
  7. #7 escort-driver, 15.08.2010
    Zuletzt von einem Moderator bearbeitet: 15.08.2010
    escort-driver

    escort-driver Guest

    Tja, ein Auto ist eben kein Traktor.
    Was das kostet kann niemand sagen, solange keiner den Schaden gesehen hat.
    Du solltest erst mal das Auto von unten ansehen, oder ansehen lassen.
    Hier und jetzt irgendeine Diagnose zu machen wäre Blödsinn.
    Hast Du jemanden der sich mit Autos auskennt? Wenn nicht, geh zu einer Werkstatt und lass es nachsehen. Aber nicht zu ATUnger oder StopPIT.
     
  8. Mona92

    Mona92 Neuling

    Dabei seit:
    15.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Mir blieb nichts anderes übrig.... aber danke.
    Wieso nicht zu ATUnger? Da wollt ich eigentlich hin....
    Fahr jetzt morgen zu einem Freund der schaut mal nach.
    Welche Werkstatt wäre den ok? Ich kenn mich da nicht so aus...
     
  9. #9 escort-driver, 16.08.2010
    escort-driver

    escort-driver Guest

    Weil bei denen ausser des eigentlichen Schaden auf wundersame Weise noch mehr gefunden wird. Am Ende ist dein halbes Auto kaputt.
    Geh in eine Freie Werkstatt.
     
Thema:

ABS-Fehler - Leitungen im Schweller?

Die Seite wird geladen...

ABS-Fehler - Leitungen im Schweller? - Ähnliche Themen

  1. Elektronische Fehler nach Spurstangenwechsel

    Elektronische Fehler nach Spurstangenwechsel: Hallo und guten Tag, vielleicht kann mir jemand helfen. Mein Fahrzeug ist ein Galaxy WA6 Baujahr 2012, 140 PS Diesel. Ich habe in einer freien...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Schweller

    Schweller: Hi, Loch im Schweller an beiden Seiten hinten beim Turnier. Siehe Bild. Was kann ich tun ?. LG
  3. Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators

    Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators: Hallo Zusammen, da ich in diesem Forum neu bin, möchte ich mich kurz vorstellen, bevor ich mit meiner Frage an euch herantrete. Mein Name ist...
  4. Winterreifen montiert, ohne Fehler des Reifendrucks

    Winterreifen montiert, ohne Fehler des Reifendrucks: Hallo Gemeinde, habe vergangenen Montag die Zeit genutzt meine Winterreifen montieren zu lassen. Mein FFH teilte mir mit, dass meine Winterreifen...
  5. Kofferaum öffnet nicht mehr, PDC Fehler, Ausstiegslicht bleibt an

    Kofferaum öffnet nicht mehr, PDC Fehler, Ausstiegslicht bleibt an: Gestern hat mein BC nach dem Starten gemeldet, dass der Kofferaum geöffnet wäre. Der Kofferaum war allerdings geschlossen, lässt sich aber weder...