Escort 6 (Bj. 92-95) GAL/ALL/CLX ABS funktioniert nicht

Diskutiere ABS funktioniert nicht im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Leute Hab ein Problem mit meinem Escort, ist ein 1.6 L 16V 90 PS. Seit kurzem Leuchtet die ABS Warnleuchte auf und mein ABS funktioniert...

  1. #1 perfekt, 13.09.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo Leute

    Hab ein Problem mit meinem Escort, ist ein 1.6 L 16V 90 PS. Seit kurzem Leuchtet die ABS Warnleuchte auf und mein ABS funktioniert auch nicht. Manchmal ist es das beim starten vom Motor nix aufleuchtet, dann Brems ich ganz leicht, das ABS greift ein und dann Leuchtet die Warnleuchte wieder. Aber meistens ist es so das sie direkt beim Start vom Motor läuft. Hat einer von euch ne Idee an was das liegen kann?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerGraf, 13.09.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Möglicherweise sind die ABS Sensoren Verschmutzt oder halt defekt,das wäre meine erste Vermutung.
    Ich würde erstmal alles schön Saubermachen ist am günstigsten ;-) .
     
  4. #3 perfekt, 14.09.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Ok werd ich heut mal machen, wo sitzen die genau?
     
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    an der radnabe also hinter den bremsscheiben hinterm abs ring (ist das einzigste kabel was da hin geht)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ABS funktioniert nicht

Die Seite wird geladen...

ABS funktioniert nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Lichter Flackern, ABS ESP + Handbremse leuchtet auf

    Lichter Flackern, ABS ESP + Handbremse leuchtet auf: Guten Morgen, nach vielen Suchen, bin ich zwar auf ähnliche Themen gestossen, jedoch sind diese von 2010 und es gab noch keine Lösung. Zur...
  2. Maverick (Bj. 00-07) Allradlämpchen und ABS-Lämpchen gehen an

    Allradlämpchen und ABS-Lämpchen gehen an: Hallo zusammen, bei meinem MAV haben heute die ABS-Anzeige ständig und die Allradanzeige ab und zu geleuchtet. Gleichzeitig hat beim Bremsen das...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  5. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...