Mondeo 2 (Bj. 97-00) BAP/BFP/BNP ABS - HL Rad blockiert, ABS LED-Lämpchen brennt durch

Diskutiere ABS - HL Rad blockiert, ABS LED-Lämpchen brennt durch im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe bereits die Suchfunktion genutzt aber ich habe da rein garnichts zu ABS gefunden.:( Entweder bin ich zu dumm die Such-Funktion zu...

  1. #1 da_i_bin_s, 22.01.2014
    da_i_bin_s

    da_i_bin_s Neuling

    Dabei seit:
    11.10.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo,

    ich habe bereits die Suchfunktion genutzt aber ich habe da rein garnichts zu ABS gefunden.:(
    Entweder bin ich zu dumm die Such-Funktion zu nutzen oder es gibt wirklich noch keine ABS Beiträge hier unter Mondeo MK2.

    Ich habe das Auto erst von kurzem erstanden.
    Ich habe folgendes Prob.:

    Die ABS Leuchte (LED) leuchtete gar nicht, auch wen ich nur die Zündung an mache.
    LH Rad Blockiert beim starkem abbremsen (nicht vollbremsung) und
    Warum auch immer, als erstes habe ich den Tacho Raus und eine neue LED die ich zufällig von eines KA da hatte, eingesetzt.
    Auf die Polarität habe ich natürlich geachtet....... bin ja kein Voller Depp, sondern nur ein halber. :)

    Also Zündung an und siehe da die Lampe leuchtet.:rofl: huuuuurrrrraaaaaaa
    Meine freude war aber nur von kurzer dauer nach 2-3 Sek. wurde sie immer schwächer und ging nun komplett aus.
    Das wars auch schon, exidus, seit dem geht sie auch nicht mehr. Also vermutlich auch hin.:rasend:

    Also Vorwiederstand überprüft (820kOhm) der war in Ordnung.
    Dann Stromspannung am Stecker überprüft 8,2 - 8,5 Volt schwankent.

    Soweit ich weiß wird eine LED mit 3-6 Volt betrieben, bei zuviel Spannung brennt Sie doch durch, oder nicht?
    Oder macht das alles der Vorwiederstand.


    Also,entweder ist die Spannung die am Stecker ankommt zu hoch (8,2 - 8,5 Volt)
    oder wenn das alles der Vorwiederstand regelt ist die Spannung zu schwach, da ja das Bordnetzt 12 Volt hat.

    Meine direkte frage lautet:
    Wieviel Stromspannung soll am Stecker ankommen?


    Hier habe ich noch einen Ausdruck von der Steckebelegung vom Tacho
    falls jemand gerade zufällig an die Kabeln ran kann um Sie durchzumessen.

    Steckerbelegung Mondeo.jpg

    Ich hoffe ich bekomme hier einige Antworten bzw. Anregungen

    PS:
    Weis jemand zufällig was die ABS Sensoren an wiederstand haben sollten?

    Gruß Markus
     
  2. #2 da_i_bin_s, 22.01.2014
    da_i_bin_s

    da_i_bin_s Neuling

    Dabei seit:
    11.10.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo,

    mir ist da noch was eingefallen:

    Wenn das Rad beim Starkem Bremsen Blockiert, dann muss doch zuviel Druck auf den Leitungen sein, oder?
    Aber wen das Rad blockiert, regestriert doch das der ABS Sensor und meldet es wieder ans ABS Steuergerät und dieses
    nimmt/bzw. soll doch eigentlich den Druck von der einen Leitung wieder runter nehmen, oder nicht?

    So die Theorie, oder?
    Kann das sein das hier das eine Ventil defekt ist?......... Funkt. eigentlich das ABS wen ein Fehler vorliegt?


    Danke schon mal für zahlreiche Antworten

    Mfg Markus
     
  3. #3 MucCowboy, 22.01.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    23.063
    Zustimmungen:
    2.373
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    8 Volt auf eine einzelne LED sind in jedem Fall zu viel. LEDs werden mit ca 2,5 Volt angesteuert. Der Strom für diese LED kommt direkt vom ABS-Modul rein. Ich denke, dieses ist bei Dir defekt. Erstens haut es viel zu viel Saft über diese Statusleitung raus (und killt damit nicht nur die LEDs sondern gefährdet auch die restliche Elektronik im Instrument, könnte schmoren), und zweitens funkioniert seine ABS-Funktion eh nicht richtig. Schlimmstenfalls ist es das ABS-Modul, dass über die Einbremsfunktion von ASR das Rad blockieren lässt anstatt das Gegenteil: ein Blockieren zu verhindern.

    Abhilfe: eine Ford-Werkstatt aufsuchen. Die können den Wartungscomputer dranhängen und das ABS-Modul untersuchen.

    Nein, solange ABS gestört ist, arbeitet es nicht. Es sollte dies per LED-Blinken anzeigen, aber wenn die LED "geschossen" ist.....

    Grüße
    Uli
     
  4. #4 da_i_bin_s, 22.01.2014
    da_i_bin_s

    da_i_bin_s Neuling

    Dabei seit:
    11.10.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Danke für die schnelle Antwort.

    Also regelt der Vorwiederstand nicht die zu hohe Spannung (bei mir ja so ca. 8,5 Volt)????
    Kommt zu viel Spannung beim Tacho (ABS Leuchte) an, somit ist höchstwahrscheinlich das ABS defek, oder.

    ist das so richtig???

    Gruß Markus
     
  5. #5 Meikel_K, 22.01.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    16.620
    Zustimmungen:
    1.605
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ältere Modelle bis einschl. Modelljahr 1998 haben auch mit ABS noch zusätzlich Druckminderventile (druckabhängig bei Linousinen, lastabhängig beim Turnier) für die hinteren Bremsen, so dass das Blockieren an der Hinterachse nicht vorkommen sollte - jedenfalls nicht, bevor die Vorderachse blockiert. Das Fahrzeug wäre dann genauso sicher wie eines ohne ABS. Beim Ausfall des ABS wird nur die gelbe ABS-Lampe gesetzt.

    Spätestens ab MJ 1999 (Baudatum September 1998) hat der Mondeo das Bosch 5.3 mit elektronischer Bremskraftverteilung EBD zur besseren Ausnutzung der hinteren Bremsen, ohne herkömmliche Druckminderventile. Dann muss man 2 Ausfallmöglichkeiten unterscheiden:
    - ABS-Regelung ausgefallen, aber EBD noch verfügbar:
    EBD kann während derselben Bremsung Druck hinten zurücknehmen, wenn auch nicht mehr steigern. Gelbe ABS-Lampe an.
    - ABS und EBD ausgefallen:
    Fahrzeug kann bei stärkeren Verzögerungen > 60% g auf hohen Reibwerten hinten blockieren und damit instabil werden, daher gelbe ABS-Lampe und rote Bremsenwarnlampe an. Bei niedrigen Reibwerten wird die kritische Abbremsung nicht erreicht (keine Gefahr).

    Was ist denn mit der roten Bremsenwarnlampe? Funktioniert sie beim Einschalten der Zündung und geht dann aus?

    Welches Baudatum ist das Fahrzeug (sechst- und siebtletzte Stelle der Fahrgestellnummer)?
     
  6. #6 MucCowboy, 22.01.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    23.063
    Zustimmungen:
    2.373
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nicht direkt. Der 820 Ohm (nicht kOhm)-Widerstand ist parallel geschaltet und bildet mit der LED zusammen einen Spannungsteiler. Natürlich wird damit die Spannung verringert, aber nicht wie mit einem simplen Vorwiderstand. Der Grund ist, dass die LED so geschaltet ist, dass sie auch dann dauernd leuchten würde wenn das ABS-Modul komplett ausgefallen ist - die sogenannte "Totenschaltung". Airbagmodule und ab Anfang 1998 ABS-Module haben eine derartige Anzeige.
     
  7. #7 da_i_bin_s, 23.01.2014
    da_i_bin_s

    da_i_bin_s Neuling

    Dabei seit:
    11.10.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Was ist denn mit der roten Bremsenwarnlampe? Funktioniert sie beim Einschalten der Zündung und geht dann aus?

    Ja die geht mit an und nein die Leuchtet dann munter weiter.


    Welches Baudatum ist das Fahrzeug (sechst- und siebtletzte Stelle der Fahrgestellnummer

    .......BNXY43401 Weis nicht welcher Monat Y darstellen soll.

    X ist soweit ich weis 1999
     
  8. #8 MucCowboy, 23.01.2014
    Zuletzt bearbeitet: 23.01.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    23.063
    Zustimmungen:
    2.373
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Siehe: http://www.ford-forum.de/showthread...-Tabelle?highlight=baumonat+fahrgestellnummer
    Das Fahrzeug ist demnach im Juni 1999 vom Band gelaufen. Also hat er das Bosch 5.3-ABS-System drin, die früheren gab's damals nicht mehr. Und ebenso ist meine Aussage zur "Totenschaltung" der Anzeige-LED zutreffend.

    Also: Totalausfall ABS-System. :( Fahrbetrieb kann gefährlich werden.



    Grüße
    Uli
     
  9. #9 Meikel_K, 23.01.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    16.620
    Zustimmungen:
    1.605
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Was man so alles beiläufig erfährt, wenn man nur gezielt danach fragt:
    Böses Lämpchen aber auch... liebe Güte: wer Auto fährt, muss doch wissen, dass die rote Bremsenlampe eine schwerwiegende Störung der Bremsanlage anzeigt. Hier wird sie gesetzt, weil sich das Auto aufgrund des EBD-Ausfalls beim starken Bremsen querstellen kann. Noch gefährlicher ist, dass in diesem Zustand auch ein Verlust der Bremsflüssigkeit - z.B. aufgrund eines geplatzten Bremsschlauchs - und damit der Ausfall eines Bremskreises nicht mehr angezeigt werden kann. Röter als rot kann die Lampe nunmal nicht leuchten.

    Damit fährt man doch nicht fröhlich Liedchen pfeifend durch die Gegend und wundert sich dann auch noch, dass die Bremse komische Sachen macht.
     
  10. #10 da_i_bin_s, 02.02.2014
    da_i_bin_s

    da_i_bin_s Neuling

    Dabei seit:
    11.10.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Ich habe nicht gesagt das Ich mit dem Auto rumfahre... :nene:
    Wenn man es genauer definiert, Fahrzeug stand über ein Jahr in der Garage, da der Vorbesitzer null Ahnung und noch weniger Kohle hatte ihn zu rep. zu lassen.
    Ich habe das gute Stück dan für 60€ erstanden.:)
    Nun wolte ich Ihn für den Tüv herrichten, nach einem tausch eines def. imrc Moduls
    (entschuldigt bitte wen ich es falsch geschrieben habe, ich vergesse immer die richtige Bezeichnung):gruebel:
    und neue Achsträger hinten wäre er nun fertig für´n Tüv.

    Bei einer vorab Probefahrt ist mir dan beim Scharfen abbremsen aufgefallen, das ein Rad blockiert.
    Und leider ist es mir erst zu diesem Zeitpunkt eingefallen, das ich überhaupt kein ABS lämpchen beim einschalten der zündung wargenommen habe,
    was ich auch gleich nocheinmal, und leider positiv gecheckt habe.:(
    Das Rote Bremsen Lämpchen war aber an Anfang auch aus.

    Wie Ich oben es schon mal erwähnt habe: "Warum auch immer, als erstes habe ich den Tacho Raus"
    hier habe leider ein Deteil weg gelassen.
    Es waren die Kabeln durchgezwickt ,die für die Bremse und das ABS Lämpchen gedacht waren.
    Der Vorbesitzer dachte somit wahrscheinlich: "Aus den Augen aus den Sinn" ist aber bei der Sache mit Bremse garnicht lustig.
    Also Kabel wieder zusammen, den rest kennt Ihr ja.

    Ich werde das Auto erst einmal zum Freundlich bringen (natürlich auf dem Hänger);)
    Der soll den Speicher auslesen,dan sehen wir mal weiter.
    Ich stelle mich aufs schlimmste ein und das ist den ABS-Block Tauschen.:(

    Mfg Markus
     
Thema: ABS - HL Rad blockiert, ABS LED-Lämpchen brennt durch
Besucher kamen mit folgenden Suchen
  1. ford mk1 rad blockiert

Die Seite wird geladen...

ABS - HL Rad blockiert, ABS LED-Lämpchen brennt durch - Ähnliche Themen

  1. Störung ABS-System

    Störung ABS-System: Hallo Leute, Vielleicht hatte ja einer schon mal das selbe Problem. Störung des ABS scheint gar nicht so selten zu sein, konnte aber bis jetzt...
  2. Eine Frage zur Abs Lampe

    Eine Frage zur Abs Lampe: Hallo Forum, Ich habe eine kurze Frage zwecks meines Abs, wir haben bei meinem 2000er Focus die Lager Buchsen an der Hinterachse gewechselt und...
  3. KA ABS Modul anlernen??

    KA ABS Modul anlernen??: hallo, habe einen KA RBT Baujahr 2006 1,3i 60PS Muss das ABS Steuermodul auswechseln. Muss das gebrauchte neu angelernt werden? J.Brand
  4. Fehlercodes ABS und RFA Modul

    Fehlercodes ABS und RFA Modul: Hallo brauch mal euer wissen..... mal wieder Fehlercodes ausgelesen immer wieder die gleichen was das ABS System betrifft. Das die U Fehler wohl...
  5. Scorpio 1 (Bj. 85-92) GAE/GGE Räder blockieren beim Bremsen,ABS-Lampe aus

    Räder blockieren beim Bremsen,ABS-Lampe aus: Hallo Leute, ich kam gerade von einer Fahrt mit dem Scorpio MK1 zurück und stellte beim Bremsen ein Blockieren der Räder fest :mies: Das...