Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW ABS Lämpchen leuchtet

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von sarah1990, 06.12.2011.

  1. #1 sarah1990, 06.12.2011
    sarah1990

    sarah1990 Neuling

    Dabei seit:
    19.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1, 2002, 1,6 16v
    Habe das Problem das an meinem mk1 das ABS Lämphen leuchtet, jedoch das ABS bei einer vollbremsung eingreift!!
    Verstehs echt nicht!!
    Was kann das sein, wie kann ich das lämpchen zum erlischen bringen ohne daqs lämpchen entfernen zu müssen! Hab bald nen termin beim Tüv!
    Danke schon mal!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. COS86

    COS86 500 Nm

    Dabei seit:
    29.04.2009
    Beiträge:
    425
    Zustimmungen:
    7
    Fahrzeug:
    Sierra Cosworth86
    Fehlercode auslesen lassen wenn die ABS Leuchte an ist.
     
  4. #3 Meikel_K, 06.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.520
    Zustimmungen:
    79
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Richtig - wenn die ABS-Lampe an bleibt, wird ein Fehlercode gesetzt. Dazu ist das Diagnosesystem da.

    Wenn die gelbe ABS-Lampe an ist, aber nicht die rote Bremsen-Lampe, dann ist ABS nicht verfügbar, aber immer noch die elektronische Bremskraftverteilung EBD. Die verhindert, dass die Hinterräder blockieren. Damit ist die Stabilität gewährleistet (deshalb auch kein Rot) - aber nicht die Lenkbarkeit, weil die Vorderräder blockieren können. Das Auto verhält sich wie eines ohne ABS.

    Weiterhin möglich (wenn vorhanden): gelbe Lampe für ESP oder Traktionskontrolle (TCS) an, nicht aber die fürs ABS. Dann wäre ABS verfügbar, aber die übergeordneten Funktionen TCS und ESP nicht.

    Eine permanent leuchtende ABS-Lampe, aber ABS-Funktion sollte nicht möglich sein. Geht die Lampe nach dem Selbsttest bei Start aus und zu Fahrtbeginn wieder an oder bleibt sie an?
     
  5. #4 sarah1990, 21.12.2011
    sarah1990

    sarah1990 Neuling

    Dabei seit:
    19.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1, 2002, 1,6 16v
    Hallo,
    nach Fahrtbeginn geht die ABS Lampe an und bleibt auch an, geht nicht mehr aus!!
    Wegen Fehlercode auslesen war ich bei Ford!
    Erstmal drei wochen warten bis ich einen Termin bekommen hab, was ne sauerei für 5 min arbeit!
    KFZ-Meister hat keinen Fehler gefunden, und wenn er keinen Fehler findet kann er auch keinen löschen, meinte er!! Und dafür sollte ich noch 30 euro löhnen!!

    Weis ja auch nicht weiter, deshalb hab ich mich auch hier im Forum angemeldet weil ich der Meinung war hier wären vielleicht kompetentere FORD Fahrer mit Erfahrung unterwegs!!
     
  6. #5 Paddyst170, 22.12.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    459
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Nana, nichgleich loswettern, nur weil die erste Antwort nich gleich die Lösung bringt. Hier sind kompetente Leute dabei, keine Angst. Nur ist ne Ferndiagnose halt schwierig.

    Es könnte einer der ABS-Radsensoren sein bzw. das entsprechende Kabel. Oder das ABS-Steuergerät, aber da müsste ein Fehlercode hinterlegt sein.Hast du nen Facelift mit Blinker im Scheinwerfer? Wie hat der Werkstattmensch denn ausgelesen? OBD2? Es gibt 2 verschiedene Arten, den Fehlercode auszulesen, deshalb frag ich.
    Und, ist vor kurzem evtl. mal ein Radlager getauscht worden?
     
  7. #6 TL1000R, 22.12.2011
    Zuletzt bearbeitet: 22.12.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ich schließ mich paddy an:
    -tippe auf Radsensor

    Abhilfe:
    -Steckkontakte der Rad-Sensoren ( alle 4 ) abziehen und Kontaktspray reinmachen.

    -Sicherungen F 11 und F 21 checken ( Motorraumsicherungskasten )
    -Sicherung F 46 checken ( Innenraumsicherungskasten )

    Danach ABS-Modulstecker abziehen und ebenfalls Kontaktspray rein.

    ABS-Verbindungsstecker C 555 ( 6-polig ) am Federdom-Fahrerseite auch noch checken.

    Evtl. gibts hier ne Scheuerstelle der Verkabelung vom Luftfilterkasten her .
    Deswegen LUFI-Kasten ausbauen und Kabelstrang checken.

    Ebenfalls alle Massepunkte im Motorraum säubern und neue Schrauben einbauen.
    Mit Betonung auf " neu ".
    Kontaktflächen gründlich abschmiergeln und Rostblasen entfernen bis blankes Blech kommt.
    Danach mit Batteriepolfett einstreichen.

    Das wärs fürs erste an machbaren/kostensparenden Maßnahmen.

    Ab jetzt wirds teuer.

    Das kann ne ziemliche Sucherei geben bis Fehler weg ist.
    Alternativ zum BOSCH-Dienst fahren.
    Die sind dort fitter.
    Lieber nochmal Fehlercode auslesen lassen und Livedaten anzeigen/mitschneiden lassen ( DATALOGG ).
    Kostet zwar > bringt aber u.U. viel.

    Manchmal wird nämlich kein Fehlercode gesetzt,obwohl ein Fehler vorliegt.

    Also Logik : " Speicher leer > alles paletti " is net.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ABS Lämpchen leuchtet

Die Seite wird geladen...

ABS Lämpchen leuchtet - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  4. Transit V (Bj. 00-06) F**Y abs-hydraulikblock ausbauen

    abs-hydraulikblock ausbauen: hi, hat den schon mal jemand ausgebaut? was gibt's zu beachten? man muss ja keine vermeidbaren fehler machen ... anlernen muss man das teil nicht,...
  5. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...