ABS Lampe leuchtet.

Diskutiere ABS Lampe leuchtet. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo an alle User, Also ich bin ganz neu hier, und werde Euch mit Sicherheit mit ganz vielen dilettantischen Fragen nerven. Ich bin kein...

  1. #1 Micha08, 23.03.2008
    Micha08

    Micha08 Guest

    Hallo an alle User,

    Also ich bin ganz neu hier, und werde Euch mit Sicherheit mit ganz vielen
    dilettantischen Fragen nerven. Ich bin kein Schrauber und kein Tüftler.

    Bin gestern Abend bei Glätte mit meinen Escort an einer Ampel zum stehen gekommen, und seit dem Anfahren von dieser Ampel leuchtet das ABS- Symbol im Armaturenbrett. Habe jetzt natürlich das "P" in den Augen. Könnt Ihr mir sagen was da los ist, und was ich als nächstes machen sollte. Hoffe bloss das es nicht so eine kostspielige Sache ist. Habe bereits auf einem großen Parkplatz eine Vollbremsung gemacht in der Hoffnung das die Anzeige dann erlischt, leuchtet aber weiter. Auch bei mehrfachem Anlassen des Motors leuchtet die Anzeige weiterhin.

    Mein Auto ist ein Ford Escort (GAL) Bj.1996 , 66KW, 1597cm³

    Hoffe Ihr habt ein paar Ratschläge für mich oder kennt einen Preiswerten Schrauber der sich damit Auskennt hier in Hannover.

    Danke für jede Hilfe, und noch ein wunderschönes Osterfest

    LG

    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kleinesmausi86, 23.03.2008
    kleinesmausi86

    kleinesmausi86 Benutzer

    Dabei seit:
    09.03.2007
    Beiträge:
    122
    Zustimmungen:
    1
    Hii also ich fahre nen essi bj.95 90ps das hatte ich bei mir auch unterm sitz laufen bei mir die kabel entlang und bin da beim staubsagen drangekommen und es leuchtete rüttel mal ein bissel an dem kabel dann müsste sie wieder ausgehn. bei mri wars aufjedenfall so!!!
     
  4. Pommi

    Pommi Guest

    Wie es schon in mehreren Themen hier beschrieben: Hängt oft mit den Gurtstraffern zusammen, wenn deiner welche hat. Wie die Vorrednerin schon gesagt hat, schau mal unter deinen Sitzen, da müssten Steckverbindungen sein. Weiss jetzt aber nicht, ob Fahrer- oder Beifahrerseite. Einfach diese mal ausseinander ziehen, evtl. etwas Kontaktspray rein und wieder zusammenstecken. Evtl. auch mehrmals trennen und wieder stecken.
     
  5. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Aber bitte vorher für mindestens 10 Min. die Batterie abklemmen!
     
  6. runner

    runner Guest

    Hm.

    vielleicht klemmt ein Ventil im ABS-Block?
    Weiß nicht sorecht, wann hast´n das ABS das letzte Mal in Anspruch genommen?

    Wenn es ein Raddrehzahl-Sensor oder dessen Kabel wäre, hätte sich die Lampe schon früher gemeldet.
    Das ABS führt auch bei jedem Mal "Zündung-EIN" einen Selbsttest durch, bei dem der Pumpen-Motor kurz anläuft um einen Vordruck aufzubauen.
    Auf jeden Fall schau mal nach, ob genügend Bremsflüssigkeit im Vorratsbehälter ist.

    PS: meine ABS-Lampe ist auch mal durch Luft im System angegangen und brennt seitdem munter vor sich hin, obwohl jetzt wieder alles schick ist. Auskunft von FORD: muß Fehlerspeicher gelöscht werden, geht nicht von selbst aus.
     
  7. #6 MucCowboy, 24.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.536
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Seit wann hat ABS (AntiBlockierSystem) was mit den Gurtstraffern und damit mit dem Airbag-System zu tun??? :mies:
    Diese beiden Systeme haben nicht einen Zentimeter Kabel und nicht eine einzige Sicherung gemeinsam.

    Richtige Vermutung. ABS hat bei diesem "Arbeitseinsatz" vermutlich einen Schaden genommen und steht nun auf Störung. Bitte mal in einer Werkstatt vorbeifahren und das ABS-Modul auslesen lassen. Nach Deiner Beschreibung halte ich es für möglich, dass das Modul defekt ist und getauscht werden müsste. Leider ist der Spaß alles andere als billig.

    Grüße
    Uli
     
  8. Pommi

    Pommi Guest

    Sorry, habe gerade gemerkt: Nicht ABS, sondern Airbag. Mein Fehler:rotwerden:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Und ich Dummbär schliesse mich dem noch an....:rotwerden:
    Oh mann man sollte doch den ersten Beitrag genauer lesen...
     
  11. #9 MucCowboy, 24.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.536
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Kein Thema, Leute. Wollte es nur mal bemerkt haben ;)

    Grüße
    Uli
     
Thema:

ABS Lampe leuchtet.

Die Seite wird geladen...

ABS Lampe leuchtet. - Ähnliche Themen

  1. Kofferraumleuchte leuchtet nicht.

    Kofferraumleuchte leuchtet nicht.: Hallo Fordfreunde, wollte am Wochenende die kleine Glühbirne gegen ein hellere LED austauschen, stellte dann beim öffnen des Kofferraumdeckels...
  2. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...
  3. gelbe lampe blinkt

    gelbe lampe blinkt: mondeo bj 2002 96 kw hallo -- öamtc hat fehler ausgelesen -- klopfregelung auf zxl 3 wo ist dieser klopfsensor und wieviele hab ich motor läuft...
  4. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......
  5. ABS Sensorring

    ABS Sensorring: Im letzten halben Jahr sind an meinem Maverick 2.3 Baujahr 2006, bei ca. 140000km beide ABS Sensorringe kurz nacheinander gebrochen. Angezeigt...