ABS Lampe leuchtet.

Diskutiere ABS Lampe leuchtet. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo an alle User, Also ich bin ganz neu hier, und werde Euch mit Sicherheit mit ganz vielen dilettantischen Fragen nerven. Ich bin kein...

  1. #1 Micha08, 23.03.2008
    Micha08

    Micha08 Guest

    Hallo an alle User,

    Also ich bin ganz neu hier, und werde Euch mit Sicherheit mit ganz vielen
    dilettantischen Fragen nerven. Ich bin kein Schrauber und kein Tüftler.

    Bin gestern Abend bei Glätte mit meinen Escort an einer Ampel zum stehen gekommen, und seit dem Anfahren von dieser Ampel leuchtet das ABS- Symbol im Armaturenbrett. Habe jetzt natürlich das "P" in den Augen. Könnt Ihr mir sagen was da los ist, und was ich als nächstes machen sollte. Hoffe bloss das es nicht so eine kostspielige Sache ist. Habe bereits auf einem großen Parkplatz eine Vollbremsung gemacht in der Hoffnung das die Anzeige dann erlischt, leuchtet aber weiter. Auch bei mehrfachem Anlassen des Motors leuchtet die Anzeige weiterhin.

    Mein Auto ist ein Ford Escort (GAL) Bj.1996 , 66KW, 1597cm³

    Hoffe Ihr habt ein paar Ratschläge für mich oder kennt einen Preiswerten Schrauber der sich damit Auskennt hier in Hannover.

    Danke für jede Hilfe, und noch ein wunderschönes Osterfest

    LG

    Michael
     
  2. #2 kleinesmausi86, 23.03.2008
    kleinesmausi86

    kleinesmausi86 Benutzer

    Dabei seit:
    09.03.2007
    Beiträge:
    119
    Zustimmungen:
    1
    Hii also ich fahre nen essi bj.95 90ps das hatte ich bei mir auch unterm sitz laufen bei mir die kabel entlang und bin da beim staubsagen drangekommen und es leuchtete rüttel mal ein bissel an dem kabel dann müsste sie wieder ausgehn. bei mri wars aufjedenfall so!!!
     
  3. Pommi

    Pommi Guest

    Wie es schon in mehreren Themen hier beschrieben: Hängt oft mit den Gurtstraffern zusammen, wenn deiner welche hat. Wie die Vorrednerin schon gesagt hat, schau mal unter deinen Sitzen, da müssten Steckverbindungen sein. Weiss jetzt aber nicht, ob Fahrer- oder Beifahrerseite. Einfach diese mal ausseinander ziehen, evtl. etwas Kontaktspray rein und wieder zusammenstecken. Evtl. auch mehrmals trennen und wieder stecken.
     
  4. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Aber bitte vorher für mindestens 10 Min. die Batterie abklemmen!
     
  5. runner

    runner Guest

    Hm.

    vielleicht klemmt ein Ventil im ABS-Block?
    Weiß nicht sorecht, wann hast´n das ABS das letzte Mal in Anspruch genommen?

    Wenn es ein Raddrehzahl-Sensor oder dessen Kabel wäre, hätte sich die Lampe schon früher gemeldet.
    Das ABS führt auch bei jedem Mal "Zündung-EIN" einen Selbsttest durch, bei dem der Pumpen-Motor kurz anläuft um einen Vordruck aufzubauen.
    Auf jeden Fall schau mal nach, ob genügend Bremsflüssigkeit im Vorratsbehälter ist.

    PS: meine ABS-Lampe ist auch mal durch Luft im System angegangen und brennt seitdem munter vor sich hin, obwohl jetzt wieder alles schick ist. Auskunft von FORD: muß Fehlerspeicher gelöscht werden, geht nicht von selbst aus.
     
  6. #6 MucCowboy, 24.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.060
    Zustimmungen:
    1.299
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Seit wann hat ABS (AntiBlockierSystem) was mit den Gurtstraffern und damit mit dem Airbag-System zu tun??? :mies:
    Diese beiden Systeme haben nicht einen Zentimeter Kabel und nicht eine einzige Sicherung gemeinsam.

    Richtige Vermutung. ABS hat bei diesem "Arbeitseinsatz" vermutlich einen Schaden genommen und steht nun auf Störung. Bitte mal in einer Werkstatt vorbeifahren und das ABS-Modul auslesen lassen. Nach Deiner Beschreibung halte ich es für möglich, dass das Modul defekt ist und getauscht werden müsste. Leider ist der Spaß alles andere als billig.

    Grüße
    Uli
     
  7. Pommi

    Pommi Guest

    Sorry, habe gerade gemerkt: Nicht ABS, sondern Airbag. Mein Fehler:rotwerden:
     
  8. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Und ich Dummbär schliesse mich dem noch an....:rotwerden:
    Oh mann man sollte doch den ersten Beitrag genauer lesen...
     
  9. #9 MucCowboy, 24.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.060
    Zustimmungen:
    1.299
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Kein Thema, Leute. Wollte es nur mal bemerkt haben ;)

    Grüße
    Uli
     
Thema: ABS Lampe leuchtet.
Besucher kamen mit folgenden Suchen
  1. ford focus abs lampe leuchtet

    ,
  2. ford focus mk1 abs lampe blinkt

    ,
  3. Ford c-max dxa abs leuchte

    ,
  4. abs fehler escort,
  5. abs lampe escort,
  6. ford c-max abs lampe an u3003,
  7. ford escort abs lampe leuchtet,
  8. was ist das wenn abs am armaturenbrett aufleuchtet,
  9. abs leuchtet auf ford ranger
Die Seite wird geladen...

ABS Lampe leuchtet. - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 ESP Lampe an.

    ESP Lampe an.: Hallo zusammen, eben ist mir beim Zündung einschalten die ESP Lampe angeblieben. Gibt es bei meinem Modell typische Fehlerquellen wo man mal...
  2. Gelbe ABS Leuchte blinkert (ungegelmäßig)

    Gelbe ABS Leuchte blinkert (ungegelmäßig): Hallo Liebe Forumianer ich bin neu hier mit einem Ford Escort IV ABFT 1986 RS Turbo. Nach längerem Stillstand des Fahrzeuges unternahm ich heute...
  3. Mondeo 4 (Bj. 07-10) BA7 Ford Mondeo motorkontrolleuchte leuchtet

    Ford Mondeo motorkontrolleuchte leuchtet: [ATTACH] Hallo liebe Ford Freunde, Ich habe seit etwa zwei Wochen Probleme mit meinem Mondeo Turnier 2.0 tdci 131 PS MK4. Bis jetzt lief er drei...
  4. ABS Kabel

    ABS Kabel: Hallo,Mein ABS Kabel bzw. der Stecker ist weggefault.Ich benötige einen Stecker der an dem Kabel dran ist das vom ABS Steeuergerät kommt...Ist ein...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP ABS, Kühlmitteltemp. und Lüftung defekt

    ABS, Kühlmitteltemp. und Lüftung defekt: FORD MONDEO I (GBP), 1988 cm3, 136 PS, 100 kW, BJ: 02/93 bis 08/96 KBA-Nr: 0928-835 zu6: 09.02.1993 Guten Tag, Ist mein erster Post hier und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden