ABS-Lampe und rote Handbremslaumpe leuchtet

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Ford-Micha, 28.03.2011.

  1. #1 Ford-Micha, 28.03.2011
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Hallo
    folgendes Problem:
    Freundin will mit ihrem Focus aus der Garage fahren aber
    die ABS Lampe und die rote Handbremslampe gehen nicht mehr aus.

    Die Bremsflüssigkeit ist auf MAX
    den Schwimmerschalter und den Hanbremsschalter habe ich überprüft,
    sind beide OK.

    Warum leuchtet die rote Lampe mit zur gelben ABS Lampe ?

    Auch eine kurze Fahrt hat das ABS nicht wieder normalisiert.

    Woher kommt der Fehler über Nacht ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 28.03.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    nur gelb = ABS-Fehler
    rot + gelb = Totalausfall ABS......Fz nicht mehr bewegen......so stehts zumindest im Fahrerhandbuch....
    ..kann man hier runterladen,falls nicht mehr auffindbar:
    http://www.ford-forum.de/showthread.php?t=54707&highlight=Relais+Heckscheibe

    ...am besten in die Werkstatt (FORD oder BOSCH ) fahren und Fehler auslesen lassen.....

    ...evtl. Marderbiss am Radsensor....
     
  4. #3 Ford-Micha, 28.03.2011
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    ahh ja Danke.

    Es hat mich gewundert weil die rote mit leuchtet.
    Allso "Fatal-Error" sozusagen.
     
  5. #4 jogie79, 29.03.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Am Besten sofort in die werkstatt,bei der Fahrt dahin sehr behutsam mit denn bremspedal umgehen,denn nicht nur das ABS ist ausgefallen sonder auch die elektronische Bremskraftverteilung,bei einen zu kräftigen tritt können die Hinteräder Blokieren,das kommt selten gut.

    Wenn du in einen automobilclub bist las denn wagen besser abschlepen.
     
  6. #5 Ford-Micha, 29.03.2011
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Allso das Diagnosegerät sagt lediglich Batteriespannung zu niedrig.

    Batt. hat 12.5 Volt.

    Wir gehen der Sache morgen mal genauer nach.
     
  7. #6 TL1000R, 29.03.2011
    Zuletzt bearbeitet: 29.03.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...ganz wichtig !
    Massepunkte ABS reinigen....der schwarz-blaue an der Spritzwand ist der G 55...am besten das dicke Massekabel am MINUS-Pol,das am Federbeindom verschraubt ist,abschrauben und mit dem BK-BU-Massekabel zusammen mit nur einer Schraube an der Spritzwand befestigen....neu Schrauben kaufen.....Lösung für die Geizigen: saubere,blanke Masseschrauben (nicht durch normale Stahlschrauben ersetzen.....für die Schlauberger: Stahl leitet schlechter als Messing....) finden sich im Innenraum an der A-Säule links und rechts....mehr Aufwand,kostet aber nix....
    Bilder + Tipps ABS-Massepunkte gibts hier:
    http://www.ffcd.net/forum/index.php?topic=150060.0

    ...restliche Massepunkte Motorraum gibts hier:
    http://www.ffcd.net/forum/index.php?topic=150618.msg1876614#msg1876614

    ..und noch was :
    Fehlercode im Kombiinstrument auslesen:

    Service-Menü im Display des Tageskilometerzählers
    [FONT=Times New Roman,Times New Roman][FONT=Times New Roman,Times New Roman]Zum Aktivieren des Service-Menüs wie folgt vorgehen : [/FONT]
    [FONT=Times New Roman,Times New Roman]1.: Zündschlüssel ins Schloss stecken. (Position 0) [/FONT]
    [FONT=Times New Roman,Times New Roman]2.: Mit der linken Hand den Rückstellknopf des Tageskilometerzählers drücken UND GEDRÜCKT HALTEN. [/FONT]
    [FONT=Times New Roman,Times New Roman]3.: Gleichzeitig mit der rechten Hand den Zündschlüssel auf Position II drehen. [/FONT]
    [FONT=Times New Roman,Times New Roman]4.: Warten, bis im Display „TEST" angezeigt wird. Dann SOFORT den Rückstellknopf loslassen. [/FONT]
    [FONT=Times New Roman,Times New Roman]5.: Jetzt kann man sich durch Drücken des Rückstellknopfes mehrere Informationen im Display anzeigen lassen. [/FONT]

    [/FONT][FONT=Times New Roman,Times New Roman][FONT=Times New Roman,Times New Roman]Übrigens : Das Service-Menü wird durch Ausschalten der Zündung beendet. [/FONT]

    [FONT=Times New Roman,Times New Roman]....bis DTC drücken.....dann erscheint "NONE" (blinkend) oder der/die Fehlercodes....falls welche abgelegt sind,bitte hier posten....[/FONT]
    [/FONT]
     
  8. #7 Ford-Micha, 29.03.2011
    Zuletzt bearbeitet: 29.03.2011
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Hallo ja Fehlercode bei DTC ist 9318.

    Bedeutet sicher Versorgungsspannung unter 10 Volt......

    Die Spannung beträgt in Ruhe 12.5 Volt
    bei laufendem Motor 14.5 Volt
    alle Verbraucher an 13.9 Volt ...alles ok

    An den ABS-Sicherungen 2 im Motorraun eine innen liegt auch die volle Spannung an.

    Allso ich habe die 3 Massepunkte rechts neben der Batterie
    den vom Motor zur Karosse links hinten und dem am Träger links vorn überprüft.

    Den Stecker am ABS Teil hatte ich ab , der sieht innen auch super aus.

    Wo könnte ich die Spannung am ABS Teil nochmal prüfen ?
    BZW wo sind noch Stecker oder Massepunkte ?
     
  9. #8 TL1000R, 29.03.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...einmal neue Batterie bitte.....
    ..du kannst auch im Batterie-LIMA-Spannung-Modus starten und auch fahren......dann siehst du ohne eigenes MM (kann man noch zusätzlich am z.B.Radio anschließen zum Vergleichen )....wie die Spannung bei Fahrt mit unterschiedlichen Drehzahlen arbeitet.....solange durchdrücken bis z.B. "b12.5" kommt.....dann starten und losfahren......beim Abstellen des motors muß wieder neuangesteuert werden und Tages-km ist halt immer bei Null....is leider so.....finds auch *****....

    9318 ist Spannung unter 10 V.....kommt meistens beim Starten,da sie hier bis auf unter 9 V absinkt.....sieht man auch im Test....

    ..ich hab übrigens heute bei mir die Massepunkte ,wie unten beschrieben,gereinigt....die sahen garnicht gut aus....Bilder von der neuen,besseren Verlegung mach ich noch...

    auch den C 555 am federbeindom checken....evtl. auch den ABS-Modul-Stecker ausbauen und checken....
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ford-Micha, 29.03.2011
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    hmmm wie mach ich nun weiter ?

    Stecker am ABS-Modul hatte ich schon ab,der sieht wie neu aus.
    Den C 555 hab ich noch nicht ,ist auch ein Stecker ?
     
  12. #10 TL1000R, 29.03.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    C wie Connecter = Stecker......der C 555 ist die Hauptversorgung Stromversorgung ABS-Modul....sitzt am Federbeindom Fahrerseite neben Luftfilterkasten....

    by the way: macht ihr eigentlich die Links auf,die ich poste ?......da ist doch meistens alles drin.....wenn ich dann gewisse Fragen höre,hab ich den Verdacht, daß da garnicht draufgeklickt wird....
     
Thema:

ABS-Lampe und rote Handbremslaumpe leuchtet

Die Seite wird geladen...

ABS-Lampe und rote Handbremslaumpe leuchtet - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  4. Transit V (Bj. 00-06) F**Y abs-hydraulikblock ausbauen

    abs-hydraulikblock ausbauen: hi, hat den schon mal jemand ausgebaut? was gibt's zu beachten? man muss ja keine vermeidbaren fehler machen ... anlernen muss man das teil nicht,...
  5. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...