Scorpio 2 (Bj. 94-98) GFR/GGR/GNR ABS Leuchte geht nicht aus

Diskutiere ABS Leuchte geht nicht aus im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hey Leute! Gestern nach dem ich eine Vollbremsung einleiten musste, weil mich einer geschnitten hatte. Ging kurze zeit Später die ABS Leuchte an...

  1. #1 john-live-wi, 04.03.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Hey Leute!

    Gestern nach dem ich eine Vollbremsung einleiten musste, weil mich einer geschnitten hatte. Ging kurze zeit Später die ABS Leuchte an und nicht mehr aus.

    :gruebel::gruebel:
    Neustart und Resteten keine änderung.

    weis jemand ein rad?????

    Bremswirkung ist voll vorhanden.

    g john:weinen2:
     
  2. #2 ViperGTSRC, 04.03.2010
    ViperGTSRC

    ViperGTSRC TDCI-Fahrer

    Dabei seit:
    06.02.2010
    Beiträge:
    786
    Zustimmungen:
    7
    was sagt deine bedienungsanleitung was die alles anzeigt ?

    verschleiß ?
    bremsflüssigkeitsstand ?
    ???

    kann ja zum einen die verschleißgrenze erreicht sein, oder durch verschleiß der beläge, der füllstand unter der grenze sein, oder irgendwie hat die vollbremsung deinen sensor geschafft (zwar unwahrscheinlich aber nicht unmöglch)
     
  3. #3 john-live-wi, 04.03.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Bremsbeläge habe ich erst im Oktober kompl. Neu machen lassen.

    Und Bremsflüssigkeit weis ich jetzt nicht, aber eine gute Idee, muss mal schaun gleich, Mist man die Kalt oder im Warmen zustand???

    Mal eine Frage ??? wo sitzen die Sensoren??
    kann man die Tauschen??
     
  4. #4 ViperGTSRC, 05.03.2010
    ViperGTSRC

    ViperGTSRC TDCI-Fahrer

    Dabei seit:
    06.02.2010
    Beiträge:
    786
    Zustimmungen:
    7
    Warm oder kalt ist wurscht - sollte nur warm nicht über max und kalt nicht unter min sein...

    also ich kenne das so, dass die abs sensoren an der innenseite der radnabe/antriebswelle-radseitig sitzen, je nach modell an so einer lockranzscheibe - kann aber schon veraltetes wissen sein :)
     
  5. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    225
    Zustimmungen:
    1
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo...

    Bremsflüssigkeit wird über die "Handbremsenleuchte" angezeigt!

    Bei meinen Scorpios hatte ich das Problem ABS-Leuchte auch des öfteren.
    (Meist nach Anhängerbetrieb). Jedes mal lag es an den (hinteren) Radlagern.

    Ich habe die Mutter einfach nachgestellt und die Leuchte ging aus. :lol:


    Gruß
    Jo
     
  6. #6 john-live-wi, 06.03.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Ok Bremsflüssigkeit war in Ordnung mir ist aber aufgefallen wenn ich nächsten tag den Wagen starte geht sie erst aus und nach 10 m fahrt wider dauhaft an.

    wie meinst du das mit Muttern fest drehn Hinterachse???
    was hast du festgedeht und wie fest ??

    Werd wohl übel übers WE so fahren müssen keine zeit und wetter ist auch nicht grade dafür um sich unters auto zu legen.

    Werd mal nachschaun ob ein sensor oder Kabel nicht in ordnung ist.

    Was ich fast vermute, wenn ihr noch was für mich habt bin für jeden Tip dankbar
     
  7. #7 anystar, 23.03.2010
    anystar

    anystar Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 98, 2,3
    blase die sensoren mal mit preßluft sauber.......hatte bei mir auch das problem, und nun is es wieder alles chic
     
  8. #8 youngtimer72, 03.05.2010
    youngtimer72

    youngtimer72 Benutzer

    Dabei seit:
    04.12.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II Turnier Bj. 1996, 2,0 l 100kW 180.000 km
    Kann auch ein defektes ABS - Steuergerät sein (hatte ich bei meinem MK II Turnier mit 10kW und 16 V auch schon)....ebenso ist ein Massefehler am Stecker der ABS - Pumpe hin zum ABS - Steuergerät möglich (Massefehler werden nicht im Fehlerspeicher abgelegt !!!)....hatte ich auch schon....war mit Kontaktspray zu beseitigen...


    Viel Erfolg.
     
  9. #9 john-live-wi, 04.05.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Danke , Danke Leute. Das Problem war eine gerissene Radnarbe, was ich zwar noch nie gehört habe, aber jetzt gesehn habe. Keinerlei geräuche, bis eine Schlagloch anscheint den riss zum durchreisen gebracht hatte und ein zittern im ganzen Fahrzeug zu spühren, war als ob man mit ein Platten Reifen fährt.
    Und das alles hinten auf der Fahrerseite. Dabei ist der Wellenstumpf in mitleidenschaft gezogen worden. Und ich brauche ja wohl nicht zu sagen das das Teil von Ford nicht mehr gibt. :wuetend: Also Internet und alle Schrothändler abgefragt. Nache ein Wellenstumpf oder die Ganze Welle, Bin dann in Dortmund fündig geworden gebraucht, Neue Radnabe und Lager, 1 woche kein Auto :weinen2:und jetzt Leuft es wider.
    Dadurch hatte auch der ABS Sensor keine genaue daten mehr bekommen und deswegen auch die ABS leuchte an.

    Aber Danke Leute für die Vielle Tips :top1:
     
  10. #10 Barocktaunus60, 04.05.2010
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    5
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Radnabe gerissen

    Hallo John!

    Vielleicht war das dann auch Dein "gagsendes Geräusch" von der Hinterachse?

    Gut, dass Dir die Radnabe nicht in einer schnellen Rechtskurve auseinandergeflogen ist!

    Viele Grüsse
    Micha
     
  11. #11 john-live-wi, 05.05.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Schön wär es gewessen aber nach 3 Tage hatte ich das "gagsendes Geräusch" leider wider :gruebel::gruebel:
    Was es ist, bin ich immer noch nicht fündig geworden. Das problem, es ist ja nicht immer.
    Bin jetzt auch grade 200km runter gebrettert und in die Stadt rein und nichts..... es ist wirklich nur wenn es trocken und warm ist.
     
Thema:

ABS Leuchte geht nicht aus

Die Seite wird geladen...

ABS Leuchte geht nicht aus - Ähnliche Themen

  1. video über usb geht nicht im kuga mk2

    video über usb geht nicht im kuga mk2: hab mehrere video auf einem stick ,die gehen wohl nicht über usb ?
  2. Hilfe Kofferraumdeckel geht nicht auf!

    Hilfe Kofferraumdeckel geht nicht auf!: Hallo, hab ein Problem, mein Kofferraumdeckel beim Escort MK3 geht nicht mehr auf? Kann den Knopf reindrücken aber die Verriegelung löst sich...
  3. Andere Leuchte für Scheinwerfer Streetka

    Andere Leuchte für Scheinwerfer Streetka: Ich hab mir die Weiße Scheinwerfer gekauft und ich war erstaund das die Normale Blinkerleuchten nicht in die Fassung am Original passen. Original...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR ABS-Sensor

    ABS-Sensor: Hallo, Benötige ABS-Sensoren hinten für meinen Scorpio2, 2,3l Schalter. Da es sie nicht mehr gibt, die Frage : Hat sich schon mal jemand die...
  5. Galaxy 2 (Bj. 06-10) WA6 Tankdeckel geht nicht auf

    Tankdeckel geht nicht auf: Hallo, ich habe die Suche im Forum benutzt und gegoogelt, aber bisher leider ohne Erfolg. Mein Tankdeckel meines 2009er Galaxy geht nicht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden