Puma (Bj. 97–00) ECT ABS Leuchte leuchtet(nicht konstant), ABS Sensor?

Diskutiere ABS Leuchte leuchtet(nicht konstant), ABS Sensor? im Ford Puma Forum Forum im Bereich EU Modelle; Guten Tag, hab ein Problem mit unserem Ford Puma. Seit rund einer Woche leuchtet gelegentlich die ABS Leuchte. Ging beim Fahren an und aus, war...

  1. bull0r

    bull0r Neuling

    Dabei seit:
    17.01.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1.4
    Guten Tag,

    hab ein Problem mit unserem Ford Puma. Seit rund einer Woche leuchtet gelegentlich die ABS Leuchte. Ging beim Fahren an und aus, war also nicht konstant am laufen.

    Gestern war ich dann in der Werkstatt(freie Werkstatt) um den Fehlerspeicher auslesen zu lassen.

    Fehlerspeicher sagt folgendes:
    Der dortige Mechaniker konnte mir jedoch nicht sagen ob der Sensor direkt betroffen ist, oder ob es die Verkabelung oder sonst was ist.
    Jedenfalls würde er den "24.0711-1367.1 Radsensor VA Ford Fiesta,Puma Bj.95-" wechseln, jedoch quasi auf Verdacht. Der Sensor würde 169,00€ kosten und mit Arbeitsstunden wären es schon 278,46€! :verdutzt:

    Jedenfalls, was sagt ihr dazu? Lieber selber wechseln und nen günstigen von Ebay verbauen(taugen die?) oder doch machen lassen? Würde nur ungern soviel Geld in das Auto stecken....


    Gruß
     
  2. #2 jörg990, 28.06.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.117
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Wenn du die handwerklichen Fähigkeiten dazu hast, kannst du ihn auch selbst wechseln.
    Die Preise bei ebay haben mich überrascht! Für meinen MX-5 hat ein Sensor im Zubehör 160€ gekostet, bei Mazda hätte er 250€ gekostet...

    Ich würde es ausprobieren!


    Grüße

    Jörg
     
  3. bull0r

    bull0r Neuling

    Dabei seit:
    17.01.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1.4
    Handwerkliche Fähigkeiten sind definitiv vorhanden, so lang man mir sagt was ich tun soll... :)

    Ich wollte auch eher wissen, wie warscheinlcih es ist das durch den Austausch des Sensors der Fehler behoben wird. Ausserdem was ihr von billig Sensoren haltet. Z.b. bei ebay die Artikelnummmer 160566706775 für 12,49€...

    Ansonsten, was sagt ihr zu der Anleitung? Kennt/Habt ihr vielleicht eine bessere, bebilderte?


    Gruß
     
  4. #4 jörg990, 29.06.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.117
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Du kannst ja erstmal den Widerstand des Sensors messen. Der liegt erfahrungsgemäß bei 1..2kOhm. Wenn er deutlich höher oder niedriger ist, dürfte der Sensor kaputt sein.

    Die Anleitung sieht gut aus, habe aber noch nie selbst am Fiesta / Puma den Sensor getauscht. Aber das ist kein Hexenwerk, wenn man es anschaut versteht man es.
    Nervig sind nur festgerostete Sensoren und/oder Schrauben.


    Grüße

    Jörg
     
  5. bull0r

    bull0r Neuling

    Dabei seit:
    17.01.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1.4
    Wie/Wo messe ich denn den Widerstand? Gibt es da nen ähnlichen Trick wie hier?

    Ansonsten, noch jemand ne Meinung zu dem billig Sensor?
     
  6. #6 jörg990, 30.06.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.117
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Kabel vom Sensor bis in den Motorraum verfolgen. Irgendwo ist ein Steckverbinder. Die Verbindung trennen und dort an den Anschlüssen messen.


    Grüße

    Jörg
     
  7. bull0r

    bull0r Neuling

    Dabei seit:
    17.01.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1.4
    Alles klar, werde mich dann mal dran setzen und schauen was raus kommt, danke!
     
  8. bull0r

    bull0r Neuling

    Dabei seit:
    17.01.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1.4
    Sensor ist jetzt gewechselt, geht trotzdem nicht... :gruebel:

    Löscht der Fehlerspeicher sich in jedem Fall automatisch?
     
  9. #9 kalle4valle, 26.01.2016
    kalle4valle

    kalle4valle Neuling

    Dabei seit:
    26.01.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    hi,
    ich habe so ein ähnliches Problem. Meine ABS- und Antischlupfkontrolleuche leuchten. Deshalb hab eich meinen Fehlerspeicher auslesen lassen. Der Fehler heißt :"C1145 Fehler im Eingangskreis - Radsensor rechts vorne".
    Jetzt weiß ich nicht so genau was das heißt mit dem "Eingangskreis" und was ich machen kann/muss um den Fehler zu beheben.
    Ich habe bis jetzt die Steckverbindung vom Sensor kontrolliert und den Widerstand des Sensors gemessen. Wenn ich die Spannung messe und das Rad drehe tut sich auch was auf der Anzeige. Also gehe ich davon aus das der Sensor noch ganz ist.
    Was denkt ihr? Habt ihr Reparaturvorschläge für mich?
    mfg
     
Thema:

ABS Leuchte leuchtet(nicht konstant), ABS Sensor?

Die Seite wird geladen...

ABS Leuchte leuchtet(nicht konstant), ABS Sensor? - Ähnliche Themen

  1. Fehlercode P0110 Sitz Sensor

    Fehlercode P0110 Sitz Sensor: Servus zusammen, da bei meinem Maverick die gelbe Motorwarnleuchte aufleuchtet, habe ich heute mal den Fehlerspeicher ausgelesen. Es wird mir...
  2. ABS und 4WD Leuchte

    ABS und 4WD Leuchte: Hallo an alle. Erstmal zu mir, ich heise Stefan und bin 38 Jahre jung:). Ich fahre einen Ford Escape BJ 2005 mit 3,0Liter V6 Motor. ( ca.130000...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrolleuchte leuchtet

    Motorkontrolleuchte leuchtet: Hallo liebes Forum, unser Focus war vor etwa 6 Wochen beim freundlichen, der Motor nahm Gas schlecht an und brach unter Last zusammen. Die...
  4. Kurbelwellenstellungs-Sensor "wackelt" und hat keine Dichtung. Ist das normal?

    Kurbelwellenstellungs-Sensor "wackelt" und hat keine Dichtung. Ist das normal?: Halle, bin gerade am überprüfen des Kurbelwellensensor an meinem FoFO Mk1 1.8 16V 2002. Als ich ihn ausbauen wollte ist mir schon der etwas...
  5. lampe von der motorsteuerung leuchtet

    lampe von der motorsteuerung leuchtet: Hallo,habe ein ford focus kombi bj 2000 1,6 mit 75 kw und es ist ein benziner. jetzt brennt immer die lampe von der motorsteuerung, habe den...