Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS leuchtet, funktioniert aber

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Patrick540, 11.02.2015.

  1. #1 Patrick540, 11.02.2015
    Patrick540

    Patrick540 Neuling

    Dabei seit:
    15.05.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    hab bei Flexarbeiten einen Kabelbaum auf der Fahrerseite durchtrennt, dann aber alles wieder sauber zusammengelötet. Seitdem leuchtet die ABS leuchte. Wenn ich die Sensoren einzeln abstecke funktioniert das ABS auch nicht, sind alle angesteckt funktioniert es aber einwandfrei. Konnte es nur bei kleiner Geschw. Testen (<10kmh) weil er abgemeldet ist. Kann es sein dass ich erst mal ne runde normal fahreb muss und es sich dann von selbst regelt oder was könnte nocj faul sein?

    Gruss
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 11.02.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    gut möglich das sich der fehlerspeicher erst wieder reseten muß bevor de kontrollleuchte ausgeht
    und dafür muß man evt erst mal eine runde fahren mit min 30-40 km/h
     
  4. #3 Patrick540, 11.02.2015
    Patrick540

    Patrick540 Neuling

    Dabei seit:
    15.05.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Schonmal ähnliche erfahrungen gemacht?
     
  5. #4 GeloeschterBenutzer, 11.02.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja, nach meinem hinterachsumbau auf scheibenbremse
     
  6. #5 Mad Max 24326, 12.02.2015
    Mad Max 24326

    Mad Max 24326 Neuling

    Dabei seit:
    20.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit
    Ja das stimmt was RST sagt. Bei vielen Fahrzeugen geht die ABS-Leuchte nach einer Reparatur (Sensorwechsel, ect.) nicht sofort aus, sondern erst bei einer kurzen Probefahrt.
     
  7. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    256
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Meiner brauchte fast 5 Km nach dem Leistungsprüfstand das ABS Steuergerät zurück zu setzen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ABS leuchtet, funktioniert aber

Die Seite wird geladen...

ABS leuchtet, funktioniert aber - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  4. Transit V (Bj. 00-06) F**Y abs-hydraulikblock ausbauen

    abs-hydraulikblock ausbauen: hi, hat den schon mal jemand ausgebaut? was gibt's zu beachten? man muss ja keine vermeidbaren fehler machen ... anlernen muss man das teil nicht,...
  5. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...