Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS leuchtet, Motor nimmt kein Gas mehr

Diskutiere ABS leuchtet, Motor nimmt kein Gas mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Morgen miteinander, erhalte gerade einen Hilferuf meiner Tochter. Sie ist mit ihrem Escort liegen geblieben. Die ABS-Leuchte "brennt" oder...

  1. #1 Tuermerin, 10.12.2009
    Tuermerin

    Tuermerin Neuling

    Dabei seit:
    07.08.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1993,Otto
    Guten Morgen miteinander,

    erhalte gerade einen Hilferuf meiner Tochter. Sie ist mit ihrem Escort liegen geblieben. Die ABS-Leuchte "brennt" oder blinkt und der Motor nimmt wohl kein Gas mehr an. Schon gestern habe die Leuchte etwas geflackert und der Wagen geruckelt. Ein Telefonanruf bei der Werkstatt ergab, man könne sich nicht wirklich etwas darunter vorstellen. Hat von Euch Experten jemand eine Ahnung.

    Danke schon einmal im Voraus.

    Gruß
    Türmerin
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na ja entweder leuchtet die oder nicht ;)

    Ich denk mal das hier irgendwo ne kabelverbindung nen wackelkontackt hat.
     
  3. #3 blue-shadow, 10.12.2009
    blue-shadow

    blue-shadow Guest

    sicher das es die ABS Leuchte ist und nicht die MKL?
    weil ruckeln oder Motorprobleme können normalerweise nichts mit dem ABS zu tun haben
     
  4. #4 fiMagic, 11.12.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.027
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta1 Festival2,Fiesta3 Magic,Fiesta IV
    ...es sei denn, das Problem liegt mal wieder im Sicherungskasten und wirkt
    sich auf die gesamte Elektrik des Autos und auf den Motorlauf aus...
    Ansonsten würde ich eher einen Defekt des Motor-Steuergeräts vermuten,
    und auch denken, dass die Motor-Kontrollleuchte aufleuchtet.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn du die Motorhaube offen hast dann schau mal fahrerseitig da wo das ABS steuergerät sitzt unter der scheibe nach.

    Da sollten glaub ich 2 dicke stecker auch sein die fürs abs und dem motor auch da sind.
    Die mal kontrolieren und gegebenfalls mit kontacktspray behandeln.
     
  6. #6 straight87, 17.08.2011
    Zuletzt bearbeitet: 17.08.2011
    straight87

    straight87 Benutzer

    Dabei seit:
    09.05.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MK5, ´92, XR3i 131PS
    ABS Leuchte

    Hab ich ABS?? :gruebel::gruebel::gruebel: Weil die batterie beim letzten starten zuschwach war hab ich überbrückt und danach leuchtet die ABS-Leuchte ohne unterbrechung. Habe noch nie eine Vollbremsung gemacht um das ABS zutesten. Habe aber vorhin mal eine gemacht und da haben die Räder blockiert und es hat gut geraucht. das heißt für mich das entweder das ABS defekt ist oder ich hab garkein ABS ...

    [​IMG]
     
  7. CleaN

    CleaN Guest

    Und für diese feststellung, suchst du nen Alten Thread raus? :lol:
    L
    euchtet/Blinkt bei dir was?
    Haste überhaupt sone leuchtvorrichtung?

    Oder mach es dir ganz einfach,
    Wagenheber, hoch die karre
    Guckste z.b hinten ob auf der Achse nen kabel verläuft.
    Wenn ja, guckste weiter zum rad, gehts in die trommel, dann haddu ABS
    Haste da kein Kabel haste AABS (Anti-ABS)


    Gruß CleaN
     
  8. #8 Didiford, 17.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ja du müßtest ABS haben
     
  9. #9 rs2000fan, 17.08.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.831
    Zustimmungen:
    8
    Fahrzeug:
    RS2000Cabrio+ C-Max 2.0l LPG
    Na dann guck mal ob du ne ABS-Pumpe und Radsensoren hast.Zumindest an der Vorderachse müssten dann welche sein.

    ABS steht bei manchen Fahrzeugen auch mit der Motorelektronik im Verbund denn wenn ABS regelt ist der Motor leistungsreduziert.Aber beim Essi ?Naja da weiß man nie was Ford da eingebaut hat.
     
  10. #10 straight87, 17.08.2011
    straight87

    straight87 Benutzer

    Dabei seit:
    09.05.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MK5, ´92, XR3i 131PS
    könnt ihr auf dem Bild was erkennen ?
     
  11. #11 rs2000fan, 17.08.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.831
    Zustimmungen:
    8
    Fahrzeug:
    RS2000Cabrio+ C-Max 2.0l LPG
    Ja alles da ABS-Steuergerät und ABS-Pumpe.Somit solltest du ABS haben.Nur in diesem Fall ohne Funktion.:)
     
  12. #12 straight87, 17.08.2011
    straight87

    straight87 Benutzer

    Dabei seit:
    09.05.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MK5, ´92, XR3i 131PS
    Na gut um Glück gibts ja Ersatz bei eBay und das recht günstig. Ist der Tausch vom Steuergerät leicht? Sitzt ja direkt oben wo man sehr gut dran kommt also altes raus neues rein fertig ???
     
  13. #13 rs2000fan, 18.08.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.831
    Zustimmungen:
    8
    Fahrzeug:
    RS2000Cabrio+ C-Max 2.0l LPG
    Normal ja würde vorher nur die Batterie abklemmen.
     
Thema: ABS leuchtet, Motor nimmt kein Gas mehr
Besucher kamen mit folgenden Suchen
  1. escort xr3i abs leuchtet

    ,
  2. ford escort abs airbag leuchte gehen an und motor ruckelt

    ,
  3. vw t4 nimmt kein gas an

    ,
  4. forf escort 1998 abs leuchtet kurz auf
Die Seite wird geladen...

ABS leuchtet, Motor nimmt kein Gas mehr - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  2. Motorhaube lässt sich nicht mehr entriegeln

    Motorhaube lässt sich nicht mehr entriegeln: Guten Abend zusammen, die Motorhaube unseres kleinen lässt sich nicht mehr öffnen. Der Hebel unter dem Lenkrad tut was er soll, ist fest, hat...
  3. Puma (Bj. 97–00) ECT Motor wird nicht warm!!

    Motor wird nicht warm!!: Hallo ihr Lieben, Meine Katze hat folgendes Problem: Mein Motor wird nicht warm. Er erreicht jetzt bei dieser Witterung höchstens 60°c Thermostat...
  4. Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3

    Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3: Hallo liebe Leute, langsam glaube ich, es spukt in meinem Sporty. Habe erfolgreich defekten Motor ( Zylinder 3 lief nicht mehr mit - auf massive...
  5. Fusion Facelift (Bj. 05-12) JU2 Er startet nicht mehr....

    Er startet nicht mehr....: Hallo, heute Früh habe ich meinen Fusion getartet, da hat er schon leicht gezuckt und ich musste nochmal den Schlüssel drehen. Dann ging er an,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden