ABS ohne Funktion beim Mondeo I

Diskutiere ABS ohne Funktion beim Mondeo I im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Ich habe seid einiger zeit das Problem das mein abs nicht funktioniert. Bei einer vollbremsung blockieren die räder voll und es fängt an zu...

  1. #1 jens0301, 10.05.2007
    jens0301

    jens0301 Guest

    Ich habe seid einiger zeit das Problem das mein abs nicht funktioniert.
    Bei einer vollbremsung blockieren die räder voll und es fängt an zu stinken :lol ,
    aber das kann so ja nicht richtig sein.

    ich tippe persönlich auf die abs-sensoren aber vielleicht habt ihr noch eine andere idee!
    Für jeden tipp bin ich Dankbar

    Ford Mondeo I
    85kw/115Ps
    schlüsselnr: zu2 0928 zu3 834
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 10.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    was sagt denn deine ABS-Leuchte?
    MfG
    Dirk
     
  4. #3 jens0301, 11.05.2007
    jens0301

    jens0301 Guest

    die abs leuchte sagt garnichts ist aus!!! selbst beim zündungeinschalten ist sie aus.
    Die sicherungen sind auch alle ok. 60A u. 30A
    kann es sein das meine steuereinheit defekt ist?
    Ich habe leider noch nicht die ahnung von dem auto wie vom sierra aber das wird schon!
    danke für deine hilfe!
     
  5. #4 Fordbergkamen, 11.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wenn deine Leuchte schweigt liegt der Fehler nach meiner Meinung im Bereich Stromversorgung.
    Alle Stecker drauf? Massepunkte? Leuchte selbst ok? Kabelbruch?
    Marderbiss?
    Ist es sofort komplett ausgefallen?
    MfG
    Dirk
     
  6. #5 jens0301, 11.05.2007
    jens0301

    jens0301 Guest

    danke für deine hilfe aber ich bin selber dahinter gekommen warum das abs nicht funktioniert.
    es ist keins eingebaut man sollte auch mal darauf achten das die antriebswelle auch einen zahnkranz hat und einen abs sensor :lol man bin ich blöde sorry das ich euch mit meiner dummheit belaste.
     
  7. #6 Fordbergkamen, 11.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    nach meinem Kenntnisstand hat der Mondeo ABS serienmäßig, also sollte auch deiner ABS haben.
    Schau doch mal unter dem Hauptbremszylinder nach ob dort das Steuergerät sitzt.
    MfG
    Dirk
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 jens0301, 11.05.2007
    jens0301

    jens0301 Guest

    nein da ist auch nichts!
    ich habe heute 5std gesucht bis ich mir die achswellen angeschaut habe dann war mir alles klar!
    die sicherung nr7 im motorraum fehlt auch :lol also nicht serienabs:lol
     
  10. #8 petomka, 11.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    die ersten wurden tatsächlich ohne ABS gebaut, bzw. war das ABS nur gegen Aufpreis zu erhalten, hat aber nicht lange gedauert bis das ABS dann zum Serienumfang gehörte.
     
Thema:

ABS ohne Funktion beim Mondeo I

Die Seite wird geladen...

ABS ohne Funktion beim Mondeo I - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. Mondeo BJ 2015 - Scheiben gehen von allein runter

    Mondeo BJ 2015 - Scheiben gehen von allein runter: Hallo, seit knapp einer Woche führt mein Mondeo (neues Modell aus 2015) ein Eigenleben. Sobald ich aussteige und abschließen will geht es los....
  3. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  4. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...
  5. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...