ABS Problem Hydraulikpumpe !!!!!!!!!!!!!!

Diskutiere ABS Problem Hydraulikpumpe !!!!!!!!!!!!!! im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo,an meinen 98er Scorpio leuchtet seit kurzem die ABS Lampe ,Fehler auslesen sagt :Hydraulikpumpe defekt o.Strom bzw. Masseverbindung...

  1. tomi

    tomi Guest

    Hallo,an meinen 98er Scorpio leuchtet seit kurzem die ABS Lampe ,Fehler auslesen sagt :Hydraulikpumpe defekt o.Strom bzw. Masseverbindung mangelhaft ! Habe die Pumpe geprüft ,ist i.o ,Sicherung sind auch alle i.o.
    Wo sind die Masseanschlüsse oder wer hat einen Rat auf diese Problematik !!

    Danke im Voraus !!
     
  2. #2 OHCTUNER, 24.12.2005
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.344
    Zustimmungen:
    91
    Sorry , aber so einen Fehler hör ich zum ersten Mal , meißtens sind es Probs bei Sensoren/Radlager !
     
  3. #3 Veloceraptor, 12.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Rechte A Säule im unterem Bereich sitzen 2 Massekabel (2,5 mm²) lt. Stromlaufplan.
    Werde mir noch gedanken machen aber jetzt erst mal schlafen

    Gruß
     
  4. #4 Sebilon, 22.01.2006
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    hatten wir schon sehr oft das problem und ich kann dir aus erfahrung sagen das du nicht um den neukauf einer pumpe herumkommen wirst.traurig aber wahr und das wo das teil doch so verdammt teuer ist.....
     
  5. javel

    javel Guest

    Hallo, das ist nie die HydraulikPumpe. Der Pumpen motor wird beim selbsttest als Alternator gebraucht und testet die Spulen am Steuergerät. Die Spulen sind defekt, geben keine Rückmeldung und dies wird als fehler Pumpenmotor ausgelesen. Das Steuergerät ist am Pumpenmotor mit vier schrauben befestigt. Unbedingt richtiges Werkzeug brauchen, halten manchmal fest. Steuergerät nach lösen der zwei Steckverbindungen einfach wegnehmen, es sabert kein Öl raus. Ein neues ist teuer über 1000 Euro, kann man aber auch bei einem Abruch besorgen, wenn es noch hat. Dies ist eine Typische Fordkrankheit, da zu schwach berechnet.
     
Thema: ABS Problem Hydraulikpumpe !!!!!!!!!!!!!!
Besucher kamen mit folgenden Suchen
  1. hydraulikpumpe eiert beim kaltstart

Die Seite wird geladen...

ABS Problem Hydraulikpumpe !!!!!!!!!!!!!! - Ähnliche Themen

  1. ELEKTRO Problem an meinen CC

    ELEKTRO Problem an meinen CC: Nicht nur die ABE Benötige ich , sonder auch vielleicht jemanden der das gleiche Problem hat mit seinen Focus Cabrio Fahre den2 L Benziner...
  2. Kombiinstrument problem nach autoradio Tausch

    Kombiinstrument problem nach autoradio Tausch: Hallo Liebe Mitglieder Ich hoffe mir kann wer bei meinem Problem Helfen habe bei meinem Focus mk2 1.6tivcd das orginal Autoradio sony gegen ein...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe bei der Fehlersuche, Problem mit der ASU

    Hilfe bei der Fehlersuche, Problem mit der ASU: Moin, nachdem ich fleißig das Forum hier durchstöbert habe und leider nicht die Antworten gefunden habe, die ich suche, hab ich mich dazu...
  4. ABS und ESP leuchten gelb bei Betätigung des Bremspedals

    ABS und ESP leuchten gelb bei Betätigung des Bremspedals: Hallo, bin total verzweifelt, habe in den Motorwechsel ca. 40 Stunden investiert, alles läuft wieder. Noch die vordere Bremsanlage ( Scheiben u....
  5. C-MAX (Bj. 03-07) DM2 ABS ESP ausgefallen. Geschwindigkeitsanzeige Tacho spinnt

    ABS ESP ausgefallen. Geschwindigkeitsanzeige Tacho spinnt: Hallo, bin mittlerweile echt frustriert. Habe wieder ein Problem mit meinem Focus C-Max Und zwar hat der auf einmal damit angefangen, dass der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden