Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS Problem

Diskutiere ABS Problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi ich bin neu hier und habe noch nichts zu meinem prob. gefunden von 0-170 kmh ist alles normal und das abs läuft nur wenn ich schneller als...

  1. #1 corsycar, 26.04.2012
    corsycar

    corsycar Neuling

    Dabei seit:
    25.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i, Bj1997, 85kw
    Hi ich bin neu hier und habe noch nichts zu meinem prob. gefunden
    von 0-170 kmh ist alles normal und das abs läuft nur wenn ich schneller als 170-180 kmh fahre geht die abs lampe an und geht auch erst wieder bei motorneustart aus was kann das sein danke im voraus
     
  2. #2 EinseinserVergaser, 26.04.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi

    Check mal ob sich ein ABS Ring lose dreht, also nicht mehr fest verbunden ist mit der Antriebswelle oder hinden am Achsstumpf.

    Würde sinn machen, je schneller du fährst desto mehr geht der ABS ring auseinander (Fliehkraft) und hebt ab!

    Gruß

    Daniel
     
  3. #3 corsycar, 26.04.2012
    corsycar

    corsycar Neuling

    Dabei seit:
    25.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i, Bj1997, 85kw
    ok danke werde mal morgen nachschauen ob da der fehler ist
     
  4. #4 EinseinserVergaser, 26.04.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Jo,

    schau auch gleich ob einer der Sensoren nicht zu weit weg ist vom ABS-Kranz, oder sich am Induktivgeber Metallspäne niedergelassen haben!

    Gruß

    DAniel
     
Thema:

ABS Problem

Die Seite wird geladen...

ABS Problem - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...