Sierra '90 (Bj. 90-93) GB*/BN* ABS problem

Diskutiere ABS problem im Ford Sierra Forum Forum im Bereich EU Modelle; Mahlzeit. Seit kurzem habe ich das problem, das dass abs selbst bei schrittgeschw. einsetzt. Allerdings nur einseitig und das pedal wird stein...

  1. #1 Bikelive, 16.08.2012
    Bikelive

    Bikelive Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    113
    Zustimmungen:
    1
    Mahlzeit. Seit kurzem habe ich das problem, das dass abs selbst bei schrittgeschw. einsetzt. Allerdings nur einseitig und das pedal wird stein hart. Wenn das mal bei voller fahrt passiert, seh ich alt aus und der sierra kaputt :lol: Hab jetzt einfach mal den stecker von einem sensor gezogen und jetzt bremst er wieder normal. Allerdings ohne abs natürlich. Steuergerät? Sensor? Hydraulikblock? Hatte das schonmal jemand?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 V6-24vChristian, 16.08.2012
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Ist es wirklich das ABS, kann auch sein ,das der Bremskraftverstärker kein unterdruck mehr bekommt??!!! Da bekommt das Pedal auch nen harten:rotwerden: :boesegrinsen:
     
  4. #3 Bikelive, 16.08.2012
    Bikelive

    Bikelive Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    113
    Zustimmungen:
    1
    Wenns das währe, würde doch das abs nicht einseitig anspringen und ich hätte immer nur einseitig vorne nen ständer... :boesegrinsen::lol: Oder lieg ich jetzt falsch? Muss jetzt erstmal zur arbeit. Wenn der hobel jetzt wieder normal bremst, bleibt es so. Ich mag eh keine elektronischen helferlein am auto :cooool:
     
  5. #4 V6-24vChristian, 16.08.2012
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    mhhh, merkwürdig isses schon, viel hängt ja nicht dran, Radsensoren, Steuergerät,Relais,Pumpe, vielleicht gibt ein sensor falsche werte ab
     
  6. Pommi

    Pommi Guest

    Das wird dann wohl der defekte Sensor gewesen sein. Oder dein Steuergerät, dass ja jetzt durch den fehlenden Sensor das ABS abschaltet.
     
  7. #6 Bikelive, 17.08.2012
    Bikelive

    Bikelive Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    113
    Zustimmungen:
    1
    @Pommi: Es wird eins von den beiden sachen gewesen sein. Hab wie gesagt einen sensor ausgesteckt und jetzt bremst er wieder normal. Nur ohne abs. Nebenbei... Gibts ne option, das lenkradwackeln beim bremsen zu vermeiden? Es ist zwar nach jedem scheibenwechsel weg aber einmal von ca. 200kmh stark abgebremst und die neuen scheiben haben auch einen weg.... :mies: Hab extra beim letztenmal die teuren von ate genommen. Evt. die gelochten sportscheiben versuchen?? :gruebel:
     
  8. #7 Meikel_K, 19.08.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.253
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dann muss jetzt auch die gelbe ABS-Lampe an sein. Das ABS ist nicht verfügbar, wenn ein Sensor nicht an Bord ist - egal welcher von den vieren. Mit der Radposition, dessen Sensorstecker zufällig ausgewählt und abgezogen wurde, hat das nichts zu tun. Der Sensor selbst wird (bei gestecktem Stecker) von der ABS-Diagnose nicht als defekt erkannt, sonst wäre ja die gelbe ABS-Lampe immer an. Das ABS ist davon überzeugt, zu Recht zu regeln.

    Haben die Reifen auf dem Auto auf allen 4 Radpositionen die gleiche Dimension oder zumindest den gleichen Abrollumfang? Da waren doch so einige sehr, sehr individuelle Reifenkombinationen geplant: http://www.ford-forum.de/showthread.php?t=104599

    Da müsste man sich über solche scheinbar unverständlichen ABS-Eingriffe - wie vorhergesagt - weißgott nicht wundern.
     
  9. #8 Bikelive, 20.08.2012
    Bikelive

    Bikelive Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    113
    Zustimmungen:
    1
    Ne ne... Reifen sind alle gleich. Die lampe war so lange an, bis ich sie ausgebaut habe :rotwerden:
     
  10. #9 Meikel_K, 20.08.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.253
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht ist die Zahnscheibe, von der die Raddrehzahl-Impulse erfasst werden, verschmutzt. Das kommt bei der Bauart schon mal vor, deshalb ist man ja Ende der 90er zu den robusteren magnetischen Encoderringen übergegangen. Dann zählt das ABS an der betreffenden Radposition zu wenige Impulse pro Radumdrehung, schließt auf eine Blockierneigung aufgrund eines einseitig niedrigen Reibwerts (Eisplatte) schon bei der ersten zarten Pedalberührung und nimmt an dem betreffenden Rad immer den Bremsdruck weg. Ich würde also zuerst an der Radposition nachschauen, die immer abgebremst wird.

    Bei den alten Modellen ohne elektronische Bremskraftverteilung sind bei ABS-Autos die gleichen Druckminderer für die Hinterachse verbaut wie bei den Autos ohne ABS, die Stabilität ist also immer gewährleistet. Mit deaktiviertem ABS ist das Auto genau so sicher oder unsicher wie eines ohne. Deshalb geht ja auch nur eine gelbe Lampe an und keine rote wie bei den neueren Modellen. Besser als ein ABS, das einen in den Gegenverkehr lenkt (vor allem bei Rädern mit kleiner ET, die bei Hecktrieblern schon mal genommen werden, weil keine Antriebskräfte in der Lenkung stören), ist es allemal.

    TÜV gibt es so natürlich nicht, wenn der Prüfer merkt, dass es ein ABS-Auto ist und die Lampe beim Schlüsselrumdrehen nicht angeht. Ohne Lampe geht das ABS wohl selbst auch auf Störung und ist nicht verfügbar, wenn die Sicherung wieder eingesetzt wird.
     
  11. #10 Bikelive, 20.08.2012
    Bikelive

    Bikelive Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    113
    Zustimmungen:
    1
    Hey meikel... Danke für die erklärung. Warum der fehler gerade so aufgetreten ist konnte ich mir nach dem ziehen vom stecker auch erklären. Mich stört es allerdings überhaupt nicht, das dass abs nicht mehr arbeitet. Ich fahre grundsätzlich lieber ohne ALLE helfer, die ein auto haben kann. Solange man weis, wie man damit umgehen muss und es kann, ist es für mich ein schöneres fahren. Auch ein grund, warum ich zb. meinen vor 6jahren neu gekauften focus wieder gegen einen sierra "eingetauscht" habe :verdutzt: Und das war gerademal 3monate nach dem kauf...
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Meikel_K, 21.08.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.253
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Einen Versuch wäre es aber schon wert, sich den Zustand der Impulsgeber an den Radnaben anzuschauen, statt kampflos auf die ABS-Funktionalität zu verzichten. Es wird ja auch mal wieder Winter. Und der TÜV ist auch irgendwann fällig.

    Schließlich sind sämtliche Komponenten des ABS offenbar eletronisch in Ordnung, sonst hätte die ABS-Selbstdiagnose ja einen Fehler gezeigt und es wäre ausgestiegen.
     
  14. #12 Bikelive, 22.08.2012
    Bikelive

    Bikelive Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    113
    Zustimmungen:
    1
    Du hast zwar recht... Aber tüv ist gerade erst vor knappen zwei monaten neu (ohne abs lampe). Und aufgeben mach ich ja nicht. Mir ist es ja sogar lieber, wenn es aus ist. Und was den winter angeht, werd ich nochmal gucken, wenns soweit ist. ;)
     
Thema:

ABS problem

Die Seite wird geladen...

ABS problem - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  4. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  5. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...