Fiesta 4 (Bj. 96-99) JAS/JBS ABS Problem

Diskutiere ABS Problem im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, habe ein Problem mit dem ABS meines Fiestas. Und zwar schaltet sich das ABS während der Fahrt von selbst ein und man hört...

  1. #1 fiesta99er, 07.07.2013
    fiesta99er

    fiesta99er Neuling

    Dabei seit:
    07.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 1999
    Hallo zusammen,

    habe ein Problem mit dem ABS meines Fiestas.

    Und zwar schaltet sich das ABS während der Fahrt von selbst ein und man hört Geräusche aus dem Motorraum. Sobald ich während dieser Geräusche auf die Bremse trete, fühlt sich das Bremsen sehr komisch an bzw. ist kaum noch möglich. Es leuchtet jedoch keine ABS-Lampe im Display. Nach einer kurzen Zeit verschwindet das Geräusch wieder und alles ist normal.

    Ein erstes Auslesen des Fehlerspeichers hat keine Ergebnisse gebracht!

    Hat jmd von euch mal ähnliche Probleme mit seinem Fiesta gehabt bzw. weiss was es sein könnte?

    Vorschlag der Werkstatt war die ABS-Sensoren auf Verdacht mal zu wechseln, ist aber eine recht teure Angelegenheit, um es mal 'auszuprobieren'!
     
  2. #2 vanguardboy, 07.07.2013
    Zuletzt bearbeitet: 07.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Schonmal einfach die Sicherung des ABS gezogen, bzw die Batterie abgeklemmt. Soll manchmal wunder bewirken. Verkabelung am Abs blcok auch mal abziehen, und auf korossosion prüfen
     
  3. #3 fiesta99er, 07.07.2013
    fiesta99er

    fiesta99er Neuling

    Dabei seit:
    07.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 1999
    ABS Sicherung raus bringt nichts, die restlichen Möglichkeiten werde ich mal ausprobieren ;-)

    Gibt es sonst noch Vorschläge? Vllt jmd mit dem gleichen Problem konfrontiert gewesen?
     
  4. #4 FocusZetec, 07.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.384
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    man kann die Sensorwerte kontrollieren (ob die Sensoren richtig arbeiten)
     
  5. #5 Cindiebie, 21.08.2013
    Cindiebie

    Cindiebie Benutzer

    Dabei seit:
    20.08.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier 1,8L Flexifuel
    Bei funktioniert das ABS erst gar nicht! :(
    Werde aber mal die Tips hier ausprobieren!
     
Thema:

ABS Problem

Die Seite wird geladen...

ABS Problem - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...