ABS-Problem!!

Diskutiere ABS-Problem!! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Habe mich hier ganz neu angemeldet. Ich fahre einen Ford Mondeo 2.5 V6 Ghia(SEA) Es begannn alles mit mit dem vereinzelnten...

  1. powser

    powser Guest

    Hallo zusammen!

    Habe mich hier ganz neu angemeldet. Ich fahre einen Ford Mondeo 2.5 V6 Ghia(SEA)
    Es begannn alles mit mit dem vereinzelnten aussetzen des ABS (Lampe leuchtete auf).Nun ist es soweit das die Lampe inkl.der Handbremslampe nicht mehr abllöscht nach dem starten. Hatte in darauf hin in der Werkstatt und die haben da die Kabel bis zur ABS Einheit durchgemessen.Alles I.O.Sie kommen aber nicht auf das Steuergerät mit dem Diagnosegerät.Sie sagen es sei defekt.Austausch 3500 Sfr!!!!Kanns nicht sein oder?
    Ich als mehr oder weniger guten Mechaniker kann das nicht glauben und will es selber in die Hand nehmen.Nun frag ich die Mondeo Freaks hier: Andere Ursachen?Ist es wirklich die ABS-Einheit?Wann dann werd ich ein Austausch-Teilverbauen (übrigens habe Bosch verbaut!)

    Dank eich für die Ratschläge!

    Gruss aus der Schweiz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fastdriver, 29.01.2008
    Fastdriver

    Fastdriver Guest

    Ich glaube die Spannungsversorgung des Haptrelais der ABS-Einheit ist defekt deswegen kommt man auch net in den Fehlrspeicher rein. Ich glaube auch mich zu erinnern das das Relais fest in die Einheit eingegossen ist und du somit nicht um den tausc des ABS-Steuergerätes herumkommst.

    Prüft nochmal alle Stromversorgungen sind die I.O. würde ich eine neue Einheit verbauen.
     
  4. powser

    powser Guest

    Salut zusammen

    Danke für die Antwort! Die Stromversorgung ist i.oHabe nun das ganze Abs Element ausgebaut.Da ist ja die ASR auch mit drinn!!Älles vergossen;(

    Nun frag ich mich wo ich so ein Austauschteil herbekomme.Ich habe folgende Bezeichnung gefunden:

    BOSCH 256 864 525 465
    OF888B8495

    Leider bis anhin nichts gefunden!

    Gruss
     
  5. #4 Fordbergkamen, 31.01.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    bist du bei Ford gewesen? Oder freie Werkstatt?
    Man kann bei Ford das ABS-System sehr gut durchtesten.
    Mögliche Ursache könnte auch ein Kabeldurch zu einem der Sensoren sein.
    Hier würde ich ganz besonderes Augenmerk auf die Kabeldurchführung unter der Rücksitzbank legen.
    Auch denkbar wäre das ein Sensor aus der Halterung gerutsch ist.
    Ohne sinnvolle Diagnose natürlich alles "könnte sein..."
    MfG
    Dirk
     
  6. powser

    powser Guest

    Salut !

    Ich war bei einer Ford-Werkstatt.Die sagten es sei alles I.O Sie würden an meiner Stelle die Einheit auswechseln.Nun habe ich mich nach einem Austauschteil umgeschaut und ich glaub ich werde bekloppt!!!Auf meinem Teil steht:

    BOSCH 256 864 525 465
    OF888B8495

    Laut Ford TIS-Teilenummer:

    98BG 2C285 DB oder 98BG 2C285 BC

    Hat einer den Durchblick!??

    Gruss
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. powser

    powser Guest

    Salut

    Kann mir echt keiner helfen? Finde im ganze Web kein blödes Ersatzteil!!!!
    Habe jetzt mittels Ford TIS die Teilenummer rausgesucht und das wiederum ist wieder einen andere die es auch nirgends gibt.Mein Blöder 2.5 V6 RS Mondeo scheint wohl ein Exote zu sein!?Ab in den Müll mit dem Ding!
     
  9. #7 M.Reinhardt, 03.02.2008
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
Thema:

ABS-Problem!!

Die Seite wird geladen...

ABS-Problem!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Lichter Flackern, ABS ESP + Handbremse leuchtet auf

    Lichter Flackern, ABS ESP + Handbremse leuchtet auf: Guten Morgen, nach vielen Suchen, bin ich zwar auf ähnliche Themen gestossen, jedoch sind diese von 2010 und es gab noch keine Lösung. Zur...
  2. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  3. Maverick (Bj. 00-07) Allradlämpchen und ABS-Lämpchen gehen an

    Allradlämpchen und ABS-Lämpchen gehen an: Hallo zusammen, bei meinem MAV haben heute die ABS-Anzeige ständig und die Allradanzeige ab und zu geleuchtet. Gleichzeitig hat beim Bremsen das...
  4. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...