ABS-Problem!!

Diskutiere ABS-Problem!! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Habe mich hier ganz neu angemeldet. Ich fahre einen Ford Mondeo 2.5 V6 Ghia(SEA) Es begannn alles mit mit dem vereinzelnten...

  1. powser

    powser Guest

    Hallo zusammen!

    Habe mich hier ganz neu angemeldet. Ich fahre einen Ford Mondeo 2.5 V6 Ghia(SEA)
    Es begannn alles mit mit dem vereinzelnten aussetzen des ABS (Lampe leuchtete auf).Nun ist es soweit das die Lampe inkl.der Handbremslampe nicht mehr abllöscht nach dem starten. Hatte in darauf hin in der Werkstatt und die haben da die Kabel bis zur ABS Einheit durchgemessen.Alles I.O.Sie kommen aber nicht auf das Steuergerät mit dem Diagnosegerät.Sie sagen es sei defekt.Austausch 3500 Sfr!!!!Kanns nicht sein oder?
    Ich als mehr oder weniger guten Mechaniker kann das nicht glauben und will es selber in die Hand nehmen.Nun frag ich die Mondeo Freaks hier: Andere Ursachen?Ist es wirklich die ABS-Einheit?Wann dann werd ich ein Austausch-Teilverbauen (übrigens habe Bosch verbaut!)

    Dank eich für die Ratschläge!

    Gruss aus der Schweiz
     
  2. #2 Fastdriver, 29.01.2008
    Fastdriver

    Fastdriver Guest

    Ich glaube die Spannungsversorgung des Haptrelais der ABS-Einheit ist defekt deswegen kommt man auch net in den Fehlrspeicher rein. Ich glaube auch mich zu erinnern das das Relais fest in die Einheit eingegossen ist und du somit nicht um den tausc des ABS-Steuergerätes herumkommst.

    Prüft nochmal alle Stromversorgungen sind die I.O. würde ich eine neue Einheit verbauen.
     
  3. powser

    powser Guest

    Salut zusammen

    Danke für die Antwort! Die Stromversorgung ist i.oHabe nun das ganze Abs Element ausgebaut.Da ist ja die ASR auch mit drinn!!Älles vergossen;(

    Nun frag ich mich wo ich so ein Austauschteil herbekomme.Ich habe folgende Bezeichnung gefunden:

    BOSCH 256 864 525 465
    OF888B8495

    Leider bis anhin nichts gefunden!

    Gruss
     
  4. #4 Fordbergkamen, 31.01.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.025
    Zustimmungen:
    19
    Hallo,
    bist du bei Ford gewesen? Oder freie Werkstatt?
    Man kann bei Ford das ABS-System sehr gut durchtesten.
    Mögliche Ursache könnte auch ein Kabeldurch zu einem der Sensoren sein.
    Hier würde ich ganz besonderes Augenmerk auf die Kabeldurchführung unter der Rücksitzbank legen.
    Auch denkbar wäre das ein Sensor aus der Halterung gerutsch ist.
    Ohne sinnvolle Diagnose natürlich alles "könnte sein..."
    MfG
    Dirk
     
  5. powser

    powser Guest

    Salut !

    Ich war bei einer Ford-Werkstatt.Die sagten es sei alles I.O Sie würden an meiner Stelle die Einheit auswechseln.Nun habe ich mich nach einem Austauschteil umgeschaut und ich glaub ich werde bekloppt!!!Auf meinem Teil steht:

    BOSCH 256 864 525 465
    OF888B8495

    Laut Ford TIS-Teilenummer:

    98BG 2C285 DB oder 98BG 2C285 BC

    Hat einer den Durchblick!??

    Gruss
     
  6. powser

    powser Guest

    Salut

    Kann mir echt keiner helfen? Finde im ganze Web kein blödes Ersatzteil!!!!
    Habe jetzt mittels Ford TIS die Teilenummer rausgesucht und das wiederum ist wieder einen andere die es auch nirgends gibt.Mein Blöder 2.5 V6 RS Mondeo scheint wohl ein Exote zu sein!?Ab in den Müll mit dem Ding!
     
  7. #7 M.Reinhardt, 03.02.2008
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
Thema:

ABS-Problem!!

Die Seite wird geladen...

ABS-Problem!! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. ABS und 4WD Leuchte

    ABS und 4WD Leuchte: Hallo an alle. Erstmal zu mir, ich heise Stefan und bin 38 Jahre jung:). Ich fahre einen Ford Escape BJ 2005 mit 3,0Liter V6 Motor. ( ca.130000...
  3. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...
  4. Problem mit USB Stick SYNC2

    Problem mit USB Stick SYNC2: Hallo Gemeinde, ich wollte heute mal etwas Musik von einem 64GB USB Stick hören, aber der wurde nicht erkannt. Meinen älteren 1GB Stick erkennt...
  5. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...