Scorpio 2 (Bj. 94-98) GFR/GGR/GNR ABS Problem

Diskutiere ABS Problem im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen! ich habe heute das ABS Steuergerät inkl. Hydraulikblock und Pumpe bei meinem Scorpio gewechselt, da laut Diagnose von Ford, meine...

  1. #1 JensMK2, 22.11.2009
    JensMK2

    JensMK2 Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, Bj. 98, 2,3l
    Hallo zusammen!

    ich habe heute das ABS Steuergerät inkl. Hydraulikblock und Pumpe bei meinem Scorpio gewechselt, da laut Diagnose von Ford, meine Pumpe defekt sein sollte.
    ABS und ASR leuchteten nach dem anfahren.

    Nach dem wechsel blieben beide Lampen für ca. 30 Sekunden während der Fahrt aus. Ich konnte sogar den ASR Schalter ein und aus schalten. Danach das gleiche Spiel...beide Lampen an! Die Bremsen habe ich jetzt noch nicht entlüftet, da ich zu gefrustet war, kann aber wahrscheinlich nicht daran liegen, oder?

    Hat noch jemand eine Idee?????
     
  2. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo...

    überprüfe mal Deine hinteren Radlager auf Spiel... Bei meinem Scorpio lag es auch daran.
    Gerne verabschieden sich auch die hinteren Radsensoren.

    Gruß
    Jo
     
  3. #3 JensMK2, 26.11.2009
    JensMK2

    JensMK2 Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, Bj. 98, 2,3l
    So, ABS und ASR Leuchten gehen jetzt aus!! :)
    Ich habe die ABS Sensoren gereinigt und siehe da...alles Paletti!
     
Thema:

ABS Problem

Die Seite wird geladen...

ABS Problem - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...