Scorpio 1 (Bj. 85-92) GAE/GGE ABS Probleme

Diskutiere ABS Probleme im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Nicht das ich es brauche, aber der TüV will es.... Egal.. Ich hab heut alle 4 ABS Sensoren an meinem MK1 Scorpio gewechselt, die hinteren...

  1. #1 chris-7.82, 25.10.2014
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    Nicht das ich es brauche, aber der TüV will es.... Egal..

    Ich hab heut alle 4 ABS Sensoren an meinem MK1 Scorpio gewechselt, die hinteren Sensoren waren noch nicht so weit abgeschliffen, daß die beiden Kontakte frei lagen, alle Stecker waren trocken und sauber. :top:

    Nach dem Wechsel leuchtet die Lampe immer noch...... :rasend: Da ich das Problem mit meinem 2. Scorpio auch hab, denk ich mal, ich bin damit nicht alleine... :nene:

    Was ist wahrscheinlicher als weitere Ursache? Ein Kabelbruch oder ein defektes Steuergerät...


    Und wo sitzt das ABS Steuergerät? :gruebel:

    Schonmal Danke für eure Antworten... :)
     
  2. #2 Scorpio24VGhia, 01.11.2014
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    383
    Zustimmungen:
    7
    Fahrzeug:
    92er Ghia 24v
    Hast Du das alte ABS mit Vacuumpumpe oder den Facelift mit konventionellen Bremskraftverstärker? Bei dem alten ist es so, dass bei einem Defekt an einem Radsensor die Lampe erst ausgeht und während der Fahrt wieder ab einer bestimmten Geschwindigkeit leuchtet.
     
  3. #3 chris-7.82, 17.12.2014
    Zuletzt bearbeitet: 19.03.2015
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    Ist das alte Treves MKII System...... Hab dann das Steuergerät gewechselt und nun scheint es zu funktionieren...... Obwohl ich ehrlich bin, dieses klackernde Geräusch bei jedem Anhalten kurz vor 20 km/h nervt.... Aber Lampe ist aus....
     
  4. #4 chris-7.82, 19.03.2015
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    Hallo zusammen, nächster Scorpio selbes Problem..... ABS Lampe leutet, von kurzen unterbrechungen mal abgesehen.... :rasend: Dazu kommt ein blinkende Lampe der Breme (Verschleiß), Beläge sind aber okay......

    Hab die hinteren Senbsoren geprüft und einen wegen Verschleiß ersetzt. Problem besteht weiter.... Dann habe ich das Steuergerät getauscht. Ohne Erfolg. Danach habe ich bei meinem anderen Scorpio das Steuergerät aus- und in den aktuellen Scorpio eingebaut. Ohne Erfolg...

    Pumpe arbeitet.

    Hat jemand ne Idee?
     
  5. Pommi

    Pommi Guest

    Bremsenlicht: Mal die Bremsflüssigkeit kontrolliert? Das wird auch darüber angezeigt.

    ABS: Kabelbruch irgendwo. Das würde das kurzfristige Ausgehen der Leuchte erklären. Lass mal den Fehlerspeicher auslesen, dann weisst du zumindest im groben, wo es ist. Vorne, hinten, rechts, links.
     
  6. #6 chris-7.82, 26.03.2015
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    War in ner Werkstatt. Fehlerspeicher hat das Teves MK II nicht, aber die aktuellen Fehler haben sie Versucht auszulesen. Ergebnis: Der rechte wordere Sensor hat einen abwichenden Wiederstand gehabt, im Limit, hat aber gereicht um das Steuergerät zu verwirren....
     
  7. Pommi

    Pommi Guest

    Und das Bremsenlicht? War es die Bremsflüssigkeit?
     
  8. #8 chris-7.82, 30.03.2015
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    Dass kommt sporadisch wieder, die Werkstatt meinte es könnten die Kontakte der Verschleißanzeige sein, aber sicher waren sie sich nicht.....
     
Thema:

ABS Probleme

Die Seite wird geladen...

ABS Probleme - Ähnliche Themen

  1. Probleme mit meinem Focus MK 2

    Probleme mit meinem Focus MK 2: Hallo Leute, Vielleicht kann mir einer von euch weiterhelfen. Mein Focus vibriert beim Gas geben zwischen 80 und 90 KMH und extrem vibrieren macht...
  2. Probleme mit meinem C-Max

    Probleme mit meinem C-Max: Hallo Ich bin neu Hier und habe ein paar Probleme mit dem Auto. Ich habe mir gedacht, wenn ich Hilfe suche dann hier. Folgende Probleme sind...
  3. Probleme mit der Standheizung

    Probleme mit der Standheizung: Hallo, ich habe folgendes Problem: Der Motor wird vorgewärmt aber im Innenraum kommt so gut wie gar keine Wärme an. Die Standheizung habe ich...
  4. Transit VI (Bj. 06-13) F**6 2.2 TDCi 81kw 2008 Probleme

    2.2 TDCi 81kw 2008 Probleme: Hi zusammen, ich bin nur hier, wenn ich im falschen thread bin, helft mir bitte mich einzuleben. ich bin derzeit auf der Suche nach einem...
  5. Probleme mit der Lautstärkeregelung

    Probleme mit der Lautstärkeregelung: Hallo, ich habe einen jetzt ca 3 Monate alten Ford Focus Neuwagen in der Ausstattung Cool und Connect. Eigentlich bin ich auch sehr zufrieden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden