Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ABS Probleme??

Diskutiere ABS Probleme?? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Bei meinem MK3 spinnt seit neuestem das ABS nachdem ich eine Radnabe hinten gewechselt habe. Beim bremsen (auch wenn ich nur schwach bremse)...

  1. #1 Fishhunter, 28.09.2008
    Fishhunter

    Fishhunter Benutzer

    Dabei seit:
    07.02.2008
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.0 icom LPG
    Bei meinem MK3 spinnt seit neuestem das ABS nachdem ich eine Radnabe hinten gewechselt habe.
    Beim bremsen (auch wenn ich nur schwach bremse) ruckelt das Bremspedal und das ABS meint seinen Dienst tun zu müssen obwohl die Räder weit davon entfernt sind zu blockieren.
    Hatte schon mal jemand solche Probleme??
     
  2. #2 MucCowboy, 28.09.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.209
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Verdacht, dass beim Sensor an der getauschten Radnabe was nicht stimmt. Ist der Sensor dort korrekt und "wackel-sicher" angeschlossen? Stimmt der Abstand vom Sensor zu Zahnkranz? Ist der Sensor selber zum Zahnkranz hin sauber (nicht Öl-verschmiert)?

    Grüße
    Uli
     
  3. #3 Fishhunter, 28.09.2008
    Fishhunter

    Fishhunter Benutzer

    Dabei seit:
    07.02.2008
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.0 icom LPG
    Der Sensor ist korrekt angeschlossen. An dem Stecker ist ja auch ein klip der einrasten muß.
    Was meinst du mit "Abstand zum Zahnkranz"??
    Ich glauber der Sensor ist in der Nabe, das heißt man kann ihn nicht sehen.
    Ob man die Nabe auseinander bauen kann weiß ich nicht.
    Bei mir war ja auch nur das Radlager defekt und da man das nicht einzeln kaufen kann muß man die komplette Nabe kaufen. Wenn man die Nabe auseinander bauen könnte, könnte man ja auch das Radlager wechseln.
    Kann man aber wohl nicht. Deswegen kann ich nicht an den Sensor dran.
     
  4. #4 FocusZetec, 28.09.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.751
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    War in der neuen Radnabe ein Sensor verbaut? Wenn ja kannst du ja mal den alten Sensor einbauen und schauen ob es Ok ist.
    Wenn es dann immer noch nicht geht wird es an der Radnabe liegen bzw. am ABS-Ring, da man den aber nicht sieht wirst du eine andere Radnabe brauchen ...
     
  5. #5 xxblondesxx, 01.10.2008
    xxblondesxx

    xxblondesxx Benutzer

    Dabei seit:
    10.07.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII v6, & 2lit.
    Wenn du das alles gemacht hast ,mach mal den - Pol ab und warte ein paar Minuten und versuch es dann nochmal!!!

    Wenn das auch nichts bringt lass doch mal den Fehlerspeicher auslesen!!!
     
Thema:

ABS Probleme??

Die Seite wird geladen...

ABS Probleme?? - Ähnliche Themen

  1. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  2. Bremse ABS fehler

    Bremse ABS fehler: Hallo, Ich habe ein Problem mit meine Bremse und hoffe das jemand mir weiter helfen kann. Jedes mall wenn ich beim fahre fest oder leicht Bremse,...
  3. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  4. KA 1 (Bj. 96-08) RBT ABS Leuchte geht nicht mehr aus

    ABS Leuchte geht nicht mehr aus: Hallo @ all, habe ein Problem mit meinem Ka, der sonst sehr zuverlässig ist. Ich muss zum Tüv, was nicht unbedingt das Problem ist, allerdings...
  5. Cougar (Bj. 98–01) BCV ABS-Lampe

    ABS-Lampe: Wie ich so im Forum gelesen, gibt's wohl verschiedene Ursachen, warum die ABS-Lampe nicht ausgeht. Bei meinem habe ich die Ursache gefunden:...