Scorpio 1 (Bj. 85-92) GAE/GGE ABS-Probleme

Diskutiere ABS-Probleme im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Ich habe mit unserem MK1 folgendes Problem: Das Auto ist aus BJ 90 mit Vollausstattung welche auch noch komplett geht. Ich habe alle...

  1. #1 HasiAhlen, 31.07.2009
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo


    Ich habe mit unserem MK1 folgendes Problem:

    Das Auto ist aus BJ 90 mit Vollausstattung welche auch noch komplett geht.

    Ich habe alle Bremsscheiben und Beläge getauscht und immer wieder das Problem das beim Bremsen das ABS Geht ( im Pedal). Bremsanlage ist nach dem Tausch entlüftet worden. Bremsen tut er übrigens Super halt nur ab und an Vor allem wenn er kalt ist kommt das ABS.

    Wer kennt das problem und weiss Abhilfe?

    Gruss Jürgen

    P.S. Das Auto steht zum Verkauf bei interesse PN
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cbrdriver, 31.07.2009
    cbrdriver

    cbrdriver Guest

    das kann entweder dreck im kranz sein das steuergerät oder was die logischte möglichkeit wegen der wärme einer der sensoren sein
     
  4. #3 HasiAhlen, 31.07.2009
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Wärme glaube ich nicht das war auch schon als es kälter war. Dreck im Kranz? Was kann ich machen? Steuergerät einfach gegen eins vom Schrott tauschen?
     
  5. #4 cbrdriver, 31.07.2009
    Zuletzt von einem Moderator bearbeitet: 31.07.2009
    cbrdriver

    cbrdriver Guest

    ich denke wenn es kalt ist ist es doller.....

    na da ist ja ein kranz über den das abs regelt an jedem rad der kann verdreckt sein

    die sensoren kann man messen leider kenne ich die soll werte nicht ......die wird nur ford haben anrufen und mal nett fragen welcher wert da sein sollte.......und mit nem ozilloskop prüfen ....sollte eine je nach raddrehzahl ein sauberes sinussignal sein

    ohne solches werkzeug wird eine vernünftige diagnose nicht möglich sein

    dann kann du du nur auf gut glück vor dich hintauschen

    da wird es aber günstiger das messen zu lassen falls du nicht an solches messwerkzeug rannkommst

    auf dem ozilloskop könntest du dann sehen ob die sonsoren das gewünschte signal ausgeben was wahrscheinlich nicht so ist aber welches rad die probleme macht ist schwer rauszufinden ohne moderne messmethoden evtl wird die information auch im fehlerspeicher hinterlegt setzt aber auch nen computer voraus .......
    http://de.wikipedia.org/wiki/Antiblockiersystem guck dir das hier mal an denn ist es leichter zu verstehen
     
  6. #5 ScorpioDD4/DD52, 04.08.2009
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Hi, habe auch Probleme mit dem ABS-System gehabt.Die Pinbelegung kann ich dir morgen durch geben.Die Kennwerte könnte ich auch noch haben.

    Problem.:Die Scorpios 85-89 haben sogenannte Eckpunkte.
    D.h. die ABS-Sensoren messen von 0km/h-30km/h von 30-60 vom 60-120 und von 120- 255km/h jeder Geschwindigkeitsbereich hat eine andere Amplituenhöhe und damit auch andere Werte.


    das bedeutet,fährst du eine längere Streck z.B. Autobahn wo du nur selten Bremst kann es sein das kein Fehler kommt. Bei mir kamm immer der Fehler wenn ich die Autobahn verlassen habe angehalten hab und dann wieder angefahren bin.Meine Vorderen Sensoren haben immer unter 30km/h und über 60km/h funktioniert.Bin dann meistens 80km/h gefahren und habe ganz einfch die Zündung ausgemacht vorher auskuppen und dan Zündung wieder anmachen und einfach nur von der Kupplung runtergehen.Nicht Lenkerschloss einrasten und auch nicht Motor mit dem Anlasser zu drehen bringen.Sonst kann was kapt gehen.Funktioniert aber ganz einfach.

    Das ist nur dafür da das sich die Systeme einfach noch mal prüfen und wenn dann das ABS wieder geht einfach mal langsamer werden, wenns unter den vorhin beschrieben km/h angeht dann wechst du das es die Sensoren sind.

    Bilder vom Ausdruck der Sensoren meines Scorpios folgen die Tage.

    Hoffe ich konnte dir einwenig helfen.

    mfg Tb
     
  7. #6 ScorpioDD4/DD52, 06.08.2009
    Zuletzt bearbeitet: 20.11.2009
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Antwort zu ABS

    Hi, habe auch Probleme mit dem ABS-System gehabt.Die Pinbelegung kann ich dir morgen durch geben.Die Kennwerte könnte ich auch noch haben.

    Problem.ie Scorpios 85-89 haben sogenannte Eckpunkte.
    D.h. die ABS-Sensoren messen von 0km/h-30km/h von 30-60 vom 60-120 und von 120- 255km/h jeder Geschwindigkeitsbereich hat eine andere Amplituenhöhe und damit auch andere Werte.


    das bedeutet,fährst du eine längere Streck z.B. Autobahn wo du nur selten Bremst kann es sein das kein Fehler kommt. Bei mir kamm immer der Fehler wenn ich die Autobahn verlassen habe angehalten hab und dann wieder angefahren bin.Meine Vorderen Sensoren haben immer unter 30km/h und über 60km/h funktioniert.Bin dann meistens 80km/h gefahren und habe ganz einfch die Zündung ausgemacht vorher auskuppen und dan Zündung wieder anmachen und einfach nur von der Kupplung runtergehen.Nicht Lenkerschloss einrasten und auch nicht Motor mit dem Anlasser zu drehen bringen.Sonst kann was kapt gehen.Funktioniert aber ganz einfach.

    Das ist nur dafür da das sich die Systeme einfach noch mal prüfen und wenn dann das ABS wieder geht einfach mal langsamer werden, wenns unter den vorhin beschrieben km/h angeht dann wechst du das es die Sensoren sind.

    Bilder vom Ausdruck der Sensoren meines Scorpios folgen die Tage.

    Hoffe ich konnte dir einwenig helfen.

    mfg Tb
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ABS-Probleme

Die Seite wird geladen...

ABS-Probleme - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  2. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  3. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  4. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...
  5. Vorstellung + Probleme

    Vorstellung + Probleme: Guten Tag liebe Ford-Gemeinde, Ich bin schon lange Fan dieser Baureihe, nun habe ich mich endlich dazu entschieden trotz höherem Verbrauch und...