Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS Sensor defekt

Diskutiere ABS Sensor defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Tag liebe Fordgemeinde, bin neu hier und hab ein Problem mit einem Escort Kombi BJ 04´95 1.4l 55KW. Mein ABS Lämchen leuchtet auf und ich...

  1. #1 schnud86, 13.11.2009
    schnud86

    schnud86 Neuling

    Dabei seit:
    12.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.4
    Guten Tag liebe Fordgemeinde,
    bin neu hier und hab ein Problem mit einem Escort Kombi BJ 04´95 1.4l 55KW.
    Mein ABS Lämchen leuchtet auf und ich muss zum Tüv. Da er an der Hintereachse kein ABS hat und vorne das rechte Rad blockiert, bei einer Vollbremsung tippe ich auf den ABS Sensor. Das Problem ist das Teil soll 130EUR kosten. Gibts da ne alternative den vom Fiesta zu nehmen, weil der sieht gleich aus und kostet nur ca 25EUR. Oder kann man da noch was anderes tun?
    Vielen Dank schonmal im vorraus!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blue-shadow, 13.11.2009
    blue-shadow

    blue-shadow Guest

    guck mal bei ebay, ich hab da mal einen neuen Sensor für einen Golf für 6,50€ gekauft
     
  4. #3 schnud86, 13.11.2009
    schnud86

    schnud86 Neuling

    Dabei seit:
    12.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.4
    ja das ist ja das Problem. ich hab bei nem Fordhändler geschaut 160Eur bei nem zubehörhändler 140Eur bei KFZ-Teile 130Eur und bei ebay 120Eur. Entweder des is irgendwas spezielles oder die wollen die Leute verarschen. Ich find zum Beispiel einen von nem Fiesta gleicher Motor gleiches BJ einen der kostet bei ebay nicht mal 25 Eur aber ich weiss ja nich ob der passt. Aussehen tut der gleich aber was is mit der Elektronik?
     
  5. #4 schnud86, 16.11.2009
    schnud86

    schnud86 Neuling

    Dabei seit:
    12.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.4
    Hat hier keiner ne idee was ich nun machen kann
     
  6. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Erstmal überprüfen ob es wirklich am ABS-Sensor liegt.
    Stecker vom Sensor abziehen, Multimeter auf Wechselspannung stellen, Prüfspitzen an die beiden Pins des Sensors halten und das Rad drehen.

    Dann solltest du normalerweise einen sich verändernden Spannungswert erhalten.
    Anschließend die Verkabelung bis zum Steuergerät bei abgezogenem Stecker prüfen (Idealerweise gleich das Wechselspannungssignal am Steuergerätestecker prüfen).

    Falls du den Fehler so eingegrenzt hast und es wirklich am Sensor liegt bleibt dir nur der Austausch.

    Evtl. mal auf einem Schrottplatz nachfragen, oder einen Kulanten Händler, der dir womöglich einen Sensor aus einem Abwrackfahrzeug ausbaut.
     
  7. #6 escortkombi, 16.11.2009
    escortkombi

    escortkombi Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1996 1,6 90 PS 16 V
    Wenn es nur für den Tüv ist dann bau die Lampe von der Kontrollleuchte so lang aus bis er über den Tüv ist und fertig ! Ist zwar net die schönste Lösung aber die beste und günstigste ! Und wenn er über den Tüv ist suchst nach dem Problem ! mfg
     
  8. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Da musst du aber auch 'nen TÜV-Prüfer haben der nen sehr schlechten Tag erwischt hat, der achtet schon darauf ob die ABS-Kontrollleuchte beim einschalten der Zündung an- und wieder ausgeht.
     
  9. #8 escortkombi, 16.11.2009
    escortkombi

    escortkombi Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1996 1,6 90 PS 16 V
    Ja das ist klar , aber man kann es versuchen ! Bei mir hat noch nie einer die Kontrolleuchten nachgeschaut !
     
  10. #9 schnud86, 16.11.2009
    schnud86

    schnud86 Neuling

    Dabei seit:
    12.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.4
    Ja aber der merkt doch ob das Abs geht wenn er auf dem Bremsenprüfstand ist, denn bei ner Vollbremsung steht ja das rechte Rad.
    Also dann mal vielen Dank für den Tipp werd dann morgen gleich mal messen.
    Kann man denn nicht den Sensor von nem Fiesta oder so nehmen aussehen tun die gleich und funktionieren müssten die doch auch gleich. Geht doch nur über die Spannung die in der Spule induziert wird
     
  11. #10 Didiford, 16.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn ein Rad blokiert hat das nichts mit einem defektem ABS zu tun ,dann wird nämlich das ganze ABS-System abgeschaltet um gerade sotetwas zu verhindern ,
    und wieso hast du hinten kein ABS ? sowas gibt es doch nicht so weit ich weiß
     
  12. #11 schnud86, 17.11.2009
    schnud86

    schnud86 Neuling

    Dabei seit:
    12.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.4
    Keine Ahnung warum der hinten kein ABS hat zumindest sind da keine Sensoren fand ich auch komisch. Aber warum leuchtet dann die Lampe vom ABS auf?
     
  13. #12 Didiford, 17.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    die wird schon aufleuchten weil irgendwas am ABS System nicht in Ordung sein ,nur hat das nichts mit einem blockitendem rad zu tun ,weil das ganze ABS System abschaltet
     
  14. #13 schnud86, 18.11.2009
    schnud86

    schnud86 Neuling

    Dabei seit:
    12.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.4
    Ja aber geh ich doch richtig in der Annahme, dass die ABS Leuchte leuchtet wenn mit dem System irgendetwas nciht stimmt. So wenn nun ein Rad blockiert und das andere nicht dann kommt von dieser Seite kein Wechselspannungs Signal an Steuergerät und dann kann es die Bremskraft nicht mehr regeln.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Didiford, 18.11.2009
    Zuletzt bearbeitet: 18.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich hab doch schonmal geschrieben wenn was defekt ist wird das ganze ABS abgeschaltet und du fährst ohne ABS ,was defekt ist weiß ich auch nicht kann ein defekter Sensor sein ,ein Kabel das Steuergerät oder weil die Sensoren hinten fehlen ,ich würde abraten auf gut Glück einen neuen Sensor zu kauten ,las das lieber in einer Werkstatt prüfen dann kannst du ja immer noch selber Teile besorgen ,einen alten Sensor ausbaun ist auch nicht einfach ,die sind meistens so fest das du die ausbohren mußt,
    dann kannst du auch gleich die Bremsen testen lassen ,hann sein das die nicht gleich mässig ziehen und dadurch einseitig blockieren ,
    ich hab nochmal nachgesehen du hast recht ,hinten sind keine Sensoren ,die Räder werden aber dennoch vom ABS gesteuert
     
  17. #15 schnud86, 27.11.2009
    schnud86

    schnud86 Neuling

    Dabei seit:
    12.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.4
    Na gut ich werd nun mal später die Sensoren messen und wenn das mit dem Wechselspannungssignal nicht funktioniert dann hohl ich mir ne Nabe auf dem Schrottplatz und bau die ein, weil du hast recht ich hab schon probiert den Sensor herauszubekommen aber der Sitzt so fest dass er beim rausmachen kaputt geht. Ich sehe es nur nicht ein für die kleine Spule und den Magnet der da drin sitzt über 100Eur auszugeben.
     
Thema:

ABS Sensor defekt

Die Seite wird geladen...

ABS Sensor defekt - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Türschloss Fahrerseite defekt

    Türschloss Fahrerseite defekt: Hallo Zusammen! bei meinem 2002 Transit schließt das Türschloss auf der Fahrerseite nicht, wenn ich es über die Funkfernbedienung abschließe....
  2. Granada (Bj 77-85) GU, GNU Kraftstoffregelventil defekt - Ersatz?

    Kraftstoffregelventil defekt - Ersatz?: Hallo Freunde, bin gerade am Wiederbeleben eines 83-er Granadas 2.3. Es scheint der Kraftstoffregelventil defekt zu sein, bzw. die Gummimembrane...
  3. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  5. Biete Scorpio Mk1 Facelift ABS Steuergerät

    Scorpio Mk1 Facelift ABS Steuergerät: Hallo, biete hier ein ABS Steuergerät für den Ford Scorpio Mk! Facelift ab Bj1992 an... Hersteller ATE 92GB-2C013-CB Bei Interesse bitte PN.....