ABS-Steuergerät defekt???

Diskutiere ABS-Steuergerät defekt??? im Ford Sierra Forum Forum im Bereich EU Modelle; Moin Kollegen. Mal wieder ein SIERRA- Problemchen ... [IMG] Seit Monaten funktioniert mein ABS nicht mehr. Zuerst ging die gelbe Lampe...

  1. #1 Sierra-DOHC, 04.03.2008
    Sierra-DOHC

    Sierra-DOHC Guest

    Moin Kollegen.

    Mal wieder ein SIERRA- Problemchen ... [​IMG]

    Seit Monaten funktioniert mein ABS nicht mehr. Zuerst ging die gelbe Lampe gelegentlich an, dann wieder aus - wie auf der Kirmes. Jetzt ist seit Monaten komplett "gelbe" Warnung angesagt. Aber vorher, wenn die gelbe Leuchte auch mal aus war, bremste mein Baby dennoch mit blockierenden Rädern; also trotz "Lampe aus" kein ABS.

    Geht noch weiter!!!

    Wenn ich den Motor abstelle, pumpt das Hydraulikteil circa 30 Sekunden irgendetwas "auf" oder so ähnlich. Danach ist Ruhe. Nach 15 Minuten das gleiche wieder ......., ist interessant, aber nervig, weil kein ABS!!!

    Die Radsensoren habe ich gereinigt, das Steuergerät liegt im Wohnzimmer und nun weiß ich auch nicht mehr weiter.

    Fragen:

    Wie hoch ist die Wahrscheinlichkeit, dass es dass Steuergerät oder die Hydraulikpumpe ist, kann es auch ein Relais oder eine Sicherung sein???

    Ein Thema für echte Hardcore SIERRA-Fans ....... und davon gibt es hier gottseidank genug .....!!!

    Danke Jungs ........ [​IMG]
     
  2. #2 OHCTUNER, 04.03.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Die Pumpe wird nicht das Problem sein , ohne die würde deine Bremse garnicht funzen , die Pumpe schaltet ein wenn ein bestimmter Druck im System unterschritten wird , ist eigentlich normal , nur der Zeitpunkt wann die das bei dir macht ist etwas ungewöhnlich !
    Normal macht die das vor dem starten bei Zündung ein und während des Betriebs !
     
  3. #3 Sierra-DOHC, 05.03.2008
    Sierra-DOHC

    Sierra-DOHC Guest

    Sehr gut ....

    Jouh, Danke für die Info. Was glaubst Du, könnte denn im Eimer sein????

    Gehen die Steuergeräte auch schon mal kaputt???

    Danke und Gruß ...... :top1:

    Volker ...
     
  4. #4 OHCTUNER, 05.03.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Schwer zu sagen , Steuergerät ist eher selten , Radsensoren könnten defekt sein , kann aber alles mögliche sein , vom Kabelbruch bis zum defekten Druckspeicher , Hauptbremszylinder könnte defekt sein , passiert gerne mal wenn jemand der Meinung ist er müße seine Bremse mit der alten Pumpmethode selbst entlüften , alte Bremsflüssigkeit ist auch nicht förderlich und und und !
     
  5. #5 Sierra-DOHC, 05.03.2008
    Sierra-DOHC

    Sierra-DOHC Guest

    Okay, DANKE dir ......, muss ich das mal einzeln durchtesten ........

    DOHC- Gruß .... volker
     
  6. #6 Sommersprosse, 12.03.2008
    Sommersprosse

    Sommersprosse Benutzer

    Dabei seit:
    14.04.2006
    Beiträge:
    119
    Zustimmungen:
    0
    Fahrzeug:
    Sierra,OHC,Bj.91
    habe mit nen kumpel mal ein sierra geschlachtet da war ein abs system drinnen glaube mal das er das noch da hat die pumpe und das steuergerät also wenn du etwas benötigst könnte er die bestimmt helfen
     
Thema: ABS-Steuergerät defekt???
Besucher kamen mit folgenden Suchen
  1. ford 2008 steuergerät probleme

Die Seite wird geladen...

ABS-Steuergerät defekt??? - Ähnliche Themen

  1. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  4. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  5. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...