Mondeo 2 (Bj. 97-00) BAP/BFP/BNP ABS- und die Handbremskontrolle leuchten dauerhaft

Diskutiere ABS- und die Handbremskontrolle leuchten dauerhaft im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo,ich bin neu hier im Forum und werde mich auch noch Vorstellen,aber zugleich habe ich auch schon eine frage... Ich habe mir letzt Woche ein...

  1. morgi

    morgi Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2l 16v
    Hallo,ich bin neu hier im Forum und werde mich auch noch Vorstellen,aber zugleich habe ich auch schon eine frage...
    Ich habe mir letzt Woche ein Ford Mondeo Kombi BJ97 gakauft mit 131 ps !?!?!
    Soweit so gut,leider brennt das ABS und das Handbremslicht dauerhaft,sprich es ist an sobald die Zündung an ist und bleibt auch an,der nette Mann von dem ich das Auto habe sagte zu mir,das sei seit einem Bremsewechsel,da wurde ein Kabel nicht eingebaut ...Nun meine frage,um welches kabel handelt es sich da und kann das stimmen?? Habe natürlich auch schon gegoogelt aber nichts gefunden was meinen Fehler beschreibt.Wer kann mir da Helfen oder Tips geben?? :verdutzt:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sebbi88, 09.08.2011
    Sebbi88

    Sebbi88 Neuling

    Dabei seit:
    04.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Na das kann vieles sein. Hab grad in nem anderen forum was ähnliches gelesen, da brannte die ABS-Leuchte, nachdem der Typ ne neue Tachoeinheit eingebaut hat. Unter anderem war auch von "Wassereintritt ins Steuergerät" die Rede gewesen.

    Lass die Fehler doch einfach auslesen, dafür sind die Kontrolllampen ja gedacht :) Und bei Bremsen würde ich immer auf Nummer sicher gehen, und das können dir in erster Linie die Experten in der Wekrstatt sagen.
     
  4. morgi

    morgi Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2l 16v
    Hi
    also bremse gehn zu 100 % :)
    Habe ich natürlich gleich mal getestet ....
    Tache etc ist alles orginal und nicht verbastelt,der nette verkäufer war ca 50 jahre und aus meinem Bekanntenkreis.
    Er sagte zu mir,das Problem sei erst seit einem Bremsenwechsel,da bei dem Brmesenwechsel ein Kabel oder so nicht eingebaut-vergessen wurde...Möchte eigentlich wissen um was für ein Kabel es sich handel könnte ?!??!?!?!
     
  5. #4 HeRo11k3, 09.08.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Wenn es wirklich ein Kabel ist, dann könnte es zum einen das Kabel zum Füllstandssensor des Bremsflüssigkeitsvorratsbehälters sein oder zum anderen - wenn das Auto sowas hat - ein Kabel zum Verschleißsensor an den Bremskontakten.

    Oder natürlich Kabel zu ABS-Sensoren oder zum ABS-Steuergerät oder sonstwas. Daher schließe ich mich meinen Vorrednern an: Keine großen Experimente machen, wenn du nicht herausfindest, woran es liegt, sondern schnell in die Werkstatt, Fehler auslesen lassen, damit man weiß, wo man suchen muss.

    MfG, HeR
     
  6. morgi

    morgi Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2l 16v
    Danke für die schnellen Antworten....Werde nochmal selber drüber schauen,andernfalls zur werkstatt...merci
     
  7. #6 HQ_seppel, 09.08.2011
    HQ_seppel

    HQ_seppel Neuling

    Dabei seit:
    02.06.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,


    ich würde zu einem Kabel der ABS Sensoren tendieren.

    Das Problem hatte ich sowohl bei einem Escort MK7 als auch beim Mondeo MK3. Beim Mondeo, war eines der Kabel sogar porös...


    Gruß Sebasitan
     
  8. morgi

    morgi Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2l 16v
    Hallo nochmal

    Also mein ABS geht,habe es heute mal getestet...Kann man den fehler nicht eingrenzen???
    Hatte sowas noch niemand???
    Will nicht extra zum Händler fahren wenn es nur ne kleinigkeit ist?!?!?!?!?!?
    Um ne Antwort wäre ich Dankbar....
     
  9. #8 jörg990, 11.08.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Wieso fragst du nicht einfach deinen Bekannten, welches Kabel weggelassen / vergessen wurde?


    Grüße

    Jörg
     
  10. #9 HeRo11k3, 11.08.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Ja, kann man. Wenn man zum Händler fährt und den ABS-Fehlercode auslesen lässt. Wie dir schon mehrere Leute geschrieben haben.

    Doch, bestimmt hatte das schon jemand, wahrscheinlich sogar ziemlich viele Leute. Aber dass die Warnleuchten an sind kann eben an jedem einzelnen von ungefähr tausenden fehlenden Kabeln liegen. Das ist, als ob du an einer Kläranlage von einer Großstadt eine rot eingefärbte Damenbinde findest und jetzt fragst "Welche Frau in der Stadt hat denn gerade ihre Tage??? Kann man das nicht eingrenzen??? Hatte sowas noch niemand???"

    Klar was ich damit sagen will?

    MfG, HeRo
     
  11. #10 Carcasse, 11.08.2011
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Hallo Ich habe dein Thema verschoben und den Titel angepasst.
     
  12. #11 individuell, 12.08.2011
    individuell

    individuell Forum Profi

    Dabei seit:
    25.08.2007
    Beiträge:
    3.197
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo MK2 1.8 Turnier
    Das erinnert mich leicht an diese "unter'm-Sitz"-Sache, ist bei mir schon ein paar Jahre her, deshalb nur 'ne Vermutung.
     
  13. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin, warum die abs leuchte an ist, keine ahnung.
    Kabel nicht wieder zusammen gesteckt.

    Das die leuchte für die bremsen an ist, kann am nicht
    angeschlossenem verschleißkontakt liegen.
    Wenn der wagen eine verschleißanzeige hat und
    Beläge ohne verschleißkontakt eingestzt wurden,
    ist die leuchte eben an.

    Hat der wagen nen “mäusekino“?
    Oder leuchtet die lampe im kombieinstrument?

    Den kontakt für die belege kann mann brücken.
    Mal den füllstand der bremsflüßigkeit prüfen..

    (sorry, bin derzeit nur mit dem handy online)
     
  14. #13 Scorpio-Nici, 12.08.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    Die Anzeige für den Bremsenverschleiß leuchtet nur wenn irgendwas mit dem Kabel für die Anzeige ist bzw die Bremsen tatsächlich runter sind.

    also würde ich jetzt den Fehler doch ehr auf die ABS-anlage einschränken
    wie schon gesagt wurde: Kabelbruch, Stecker vergessen, Bremsflüssigkeitstand zu niedrig, ABS-Steuerblock

    aber wenn du sagts das ABS funktioniert, hmmm?

    auf alle Räder?

    gesetz den fall Bremsflüssigkeitsstand is ok, sollte doch entweder das ABS garnicht ansprechen oder nur teilweise

    was natürlich möglich sein kann, das sich ein ABS-sensor verabschiedet hat, die können durchaus auch mal kaputt gehn
     
  15. morgi

    morgi Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2l 16v
    Also,war Auslesen lassen...
    Ergebniss: ABS (Rad ?) Sensor Fahrerseite Stromkreisunterbrechung.
    Natürlich habe ich gleich mal nachgeschaut,alle stecker drauf und dran.
    Ne,Mäusekino habe ich nicht...Habe ich trotzdem eine Verschleisanzeige??

    Also kann ich davon ausgehn das ich ein neuen ABS Sensor brauche??

    MFg
     
  16. #15 Scorpio-Nici, 14.08.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    jaein, nur weil der dir den Fehler für den Sensor VL anzeigt heist das aber noch nicht das er es auch selber ist, kann auch möglich sein das irgendwo zbsp am Radlager beim Bremsenwechsel das Kabel für den Sensor beschädigt wurde - das bedeutet aber wiederum im umkehrschluss das du einen neuen Sensor brauchen wirst weil es den logischerweise nur mit Kabel bzw das Kabel nur mit Sensor gibt.


    wegen der Verschleißanzeige, die wirst du dann nicht drinne haben, das war auch wieder eine der vielen Zusatzausstattungen die man beim Neukauf dazu buchen konnte
     
  17. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wenn der Wagen keine Verschleißanzeige hat, hat er auch nur das
    ABS Kabel am Federbein.

    Beim Überwachungsmodul
    (Mäusekino, wenn verbaut, rechts vom Kombiinstrument)
    langt es aus, den Stecker abzuziehen oder
    das Kabel zu unterbrechen damit die Leuchte angeht.
    Kann man aber glücklicherweise brücken falls einem mal das Kabel
    versehendlich abreißt.

    Wenn jetzt die Leuchte für die Bremse im Kombiinstrument an ist,
    sollte man erstmal den Füllstand der Bremsflüssigkeit
    kontrolieren.
     
  18. morgi

    morgi Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2l 16v
    so,habe mir dan heute mal ein neuen Sensor bestellt....die bremsflüssigkeit ist ok und wurde auch kontrolliert....ich denke mal jetzt ist warten angesagt bis der Sensor da ist .werde dan nochmal berichten ob sich was geändert hat..

    Was mich nur ein wenig stutzig an der sache ist,warum leuchtet das Hanbremslicht mit auf???

    mfg
     
  19. #18 Scorpio-Nici, 15.08.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    kein plan :gruebel:

    ich glaub das is so gewollt, wahrscheinlich als hinweis das man das Fahrzeug besser stehen lassen sollte bis der fehler der bremse behoben ist :lol:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Carcasse, 15.08.2011
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Vllt. gibt es noch weitere "meldepflichtige" Dinge?
     
  22. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Mir währe neu, dass ein Bremssymbol mit angeht, wenn eine
    ABS Störung vor liegt.

    Gibt noch mehr möglichkeiten...
    Handbremsschalter, Füllstandsfühler für Bremsflüssigkeit...

    Ist am Federbein wirklich nur ein Stecker für den ABS Sensor?
     
Thema:

ABS- und die Handbremskontrolle leuchten dauerhaft

Die Seite wird geladen...

ABS- und die Handbremskontrolle leuchten dauerhaft - Ähnliche Themen

  1. Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten

    Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten: Hallo, mein Ford Fiesta BJ 2006 zeigt nach dem die Batterie wieder aufgeladen wurde, da diese leer wahr keine Geschwindigkeit mehr an wenn ich...
  2. ABS Sensorring

    ABS Sensorring: Im letzten halben Jahr sind an meinem Maverick 2.3 Baujahr 2006, bei ca. 140000km beide ABS Sensorringe kurz nacheinander gebrochen. Angezeigt...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Lichter Flackern, ABS ESP + Handbremse leuchtet auf

    Lichter Flackern, ABS ESP + Handbremse leuchtet auf: Guten Morgen, nach vielen Suchen, bin ich zwar auf ähnliche Themen gestossen, jedoch sind diese von 2010 und es gab noch keine Lösung. Zur...
  4. Maverick (Bj. 00-07) Allradlämpchen und ABS-Lämpchen gehen an

    Allradlämpchen und ABS-Lämpchen gehen an: Hallo zusammen, bei meinem MAV haben heute die ABS-Anzeige ständig und die Allradanzeige ab und zu geleuchtet. Gleichzeitig hat beim Bremsen das...
  5. Stromlaufplan ABS

    Stromlaufplan ABS: Hallo alle miteinander ich habe ein Problem mit meinem ABS und brauche die Stecker Belegung vom Stecker der auf das ABS Steuergerät geht für einen...