Galaxy 1 Facelift (Bj. 01-06) WGR ABS und ESP-Lampen leuchten nicht!

Diskutiere ABS und ESP-Lampen leuchten nicht! im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, erstmal Hallo zusammen, bin neues Mitglied im Forum. Ich habe mir gerade einen Ford Galaxy 1.9 TDI Bj. 11/02 gekauft. Nun habe ich...

  1. #1 baumel68, 07.02.2010
    baumel68

    baumel68 Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj. 11/02, 1.9 TDI
    Hallo,

    erstmal Hallo zusammen, bin neues Mitglied im Forum.

    Ich habe mir gerade einen Ford Galaxy 1.9 TDI Bj. 11/02 gekauft. Nun habe ich festgestellt, das nach dem Einschalten der Zündung die Kontrolllampen für ESP und ABS nicht aufleuchten. Auch wenn ich über den ESP-Schalter das ESP manuell ausschalte, leuchtet die ESP-Lampe auch nicht.
    Hat jemand auch schon mal diesen Fehler gehabt bzw. kann mir weiterhelfen???

    Baumel.
     
  2. #2 baumel68, 10.02.2010
    baumel68

    baumel68 Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj. 11/02, 1.9 TDI
    Hallo,

    leider hat sich noch keiner zu meinen Problem geäußert. Habe festgestellt, das mein ABS trotz der nicht leuchtenden Lampe nach dem Einschalten der Zündung funktioniert. ESP konnte ich nicht prüfen, habe etwas Angst bei den Straßenverhältnissen.
    Kann es vielleicht auch sein, das mein Kombiinstroment ne Macke hat bzw. genau die beiden Dioden für die Warnlampen im KI deffekt sind?

    baumel68
     
  3. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Hallo
    ich würde auf schneebedecktem leeren Parkplatz oder auf einer rutschigen Steigung das ESP austesten. Auf Parkplatz würde ich versuchen, durch Motorbremse und Lenkbewegung das Heck zum Ausbrechen zu bringen, ESP sollte durch gezieltes bremsen einzelner Räder stabiliesierend eingreifen. Auf rutschiger Steigung sollte das ESB das dauerhafte Durchdrehen der Vorderräder durch Reduktion der Motorleistung verhindern. Ansonsten bleibt nur der Weg in die Vertragswerkstätte und Test über Diagnosegerät bzw. Kontrollleuchtentausch.
    LG
    Wigg
     
  4. #4 baumel68, 10.02.2010
    baumel68

    baumel68 Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj. 11/02, 1.9 TDI
    Fehlerauslese hat keine Fehler festgestellt, alle Sensoren I.O. und ESP Steuergerät auch keinen Fehler. Kann man die Kontrollleuchten denn so einfach tauschen? Sicher muß dazu das KI ausgebaut werden, aber kommt man dann "Einfach" an diese Dioden ran?
     
  5. #5 Menning, 14.02.2010
    Zuletzt bearbeitet: 14.02.2010
    Menning

    Menning Neuling

    Dabei seit:
    24.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy (WGR) 12/97 , 2,3 L 146PS
    Hallo

    Ich hatte dieses Problem auch schon mal , und habe gedacht das instrument wäre defekt .
    Auch das auslesen ergab nix. Daher habe ich einfach mal 2 neue LED's eingelötet und siehe da sie Leuchten wieder .


    Du musst das Instrument ausbauen , dann die hinteren schrauben lösen und dann die Blende hinten runternehmen . Wenn du das gemacht hast , musst du die plantiene runternehmen , und dann sind unter der ersten Plantiene vier schrauben ! Wenn du diese gelöst hast , hast du die kleinere Plantiene in der hand und kannst die LED einfach rauslöten und durch eine neuer ersetzen

    Hoffe konnte dir etwas helfen

    MFG

    Menning
     
  6. #6 Alex1980, 14.02.2010
    Zuletzt bearbeitet: 14.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    ich würde auch sagen das die Lampen im Kombiinstrument kaput sind. Soweit ich das noch weiss hat der Galaxy austauschbare Glühlampen drinnen. Das KI lässt sich recht einfach ausbauen (Zwei Schrauben für die Verkleidung und ein paar Clips und Das KI ist auch mit zwei Schrauben dran).
    "Kann aber sein das das der alte Galaxy ist was ich grad beschrieben hab"

    Hab jetzt nachgeschaut und ich habe tatsächlich den falschen Galaxy :-)
     
  7. #7 Menning, 14.02.2010
    Menning

    Menning Neuling

    Dabei seit:
    24.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy (WGR) 12/97 , 2,3 L 146PS
    Also ich habe den Galaxy BJ 1997 , und da sind alle gelötet ausser die lampe fürs Fernlicht , die ist gesteckt . und Clips hatte meiner auch ned da waren es schrauben .

    Aber is ja unterschiedlich bei den ganzen Modellen ;o)
     
  8. #8 baumel68, 15.02.2010
    baumel68

    baumel68 Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj. 11/02, 1.9 TDI
    Hallo,

    danke erst mal für die Tips. Habe gerade mit dem Mechaniker gesprochen und er will auch erst einmal prüfen, ob "nur" die LED`s deffekt sind.

    An Menning:
    Wo hast du dir die neuen LED`s besorgt? Bei Ford oder aus einen Elektronik-Katalog? Sind ja bestimmt welche einer bestimmten Sorte.

    Gruß baumel68
     
  9. #9 Menning, 16.02.2010
    Menning

    Menning Neuling

    Dabei seit:
    24.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy (WGR) 12/97 , 2,3 L 146PS
    Hallo

    Ich habe mir die LED`'s bei Conrad gekauft ,da ich eh viel löte hatte ih sie no da

    MFG
     
  10. #10 baumel68, 16.02.2010
    baumel68

    baumel68 Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj. 11/02, 1.9 TDI
    Hallo,

    kannst du mir die genaue Bezeichnung geben? Morgen soll es auseinander gebaut werden.
     
  11. #11 Menning, 16.02.2010
    Zuletzt bearbeitet: 16.02.2010
    Menning

    Menning Neuling

    Dabei seit:
    24.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy (WGR) 12/97 , 2,3 L 146PS
    Die müsste es gewesen sein


    5mm LED weiß 18000mcd 20° 12V
     
  12. #12 baumel68, 16.02.2010
    baumel68

    baumel68 Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj. 11/02, 1.9 TDI
    Ich danke dir erst mal. Werde mich wieder melden nach erfolgreicher Reperatur.

    Gruß baumel68.
     
  13. #13 baumel68, 17.02.2010
    baumel68

    baumel68 Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj. 11/02, 1.9 TDI
    Hallo,

    heute haben wir das KI zur Probe gegen eines aus einen Golf IV ausgetauscht und siehe da alles funktioniert. Das auslöten der Dioden ist bei meinen Modell etwas schwieriger, da es schon kleine SMD-LED`s sind und ich glaube auch, das es nicht an den Dioden liegt. Ich glaube das ein Datendeffekt bzw. ein Datenverlust im KI vorliegt, was mann bei diversen Reparaturdiesten im Internet für ca. 150€ instand setzen lassen kann. Das Problem ist nur, das dieses KI in blau leuchtet (VW) und das CD Radio von Ford nun mal grün leuchtet.
    Kann mann an das Ford BUS-System auch ein VW CD-Radio bzw. Navi anschließen???
    Eigentlich ist doch swieso alles VW-Kram.

    baumel68
     
Thema: ABS und ESP-Lampen leuchten nicht!
Besucher kamen mit folgenden Suchen
  1. esp und abs leuchten ford galaxy

    ,
  2. wie bekommt man die fehlermeldung esp beim ford galaxy bj 2002 wieder weg?

Die Seite wird geladen...

ABS und ESP-Lampen leuchten nicht! - Ähnliche Themen

  1. Handbrems-Kontroll-Leuchte

    Handbrems-Kontroll-Leuchte: Guten Morgen zusammen, wo finde ich den Bremslichtschalter an meinem 84`er Granada Lim? kann mir da jemand helfen? Danke im Voraus, Ralf
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Lampe Dauerhaft an Lima getauscht

    Batterie Lampe Dauerhaft an Lima getauscht: HI ich suche für ne Freundin ein MK6 und habe mir vorhin einen Angesehen der sonst wirklich in einen Sehr guten Zustand ist. jedoch hat der Wagen...
  3. Airbag leuchte Fiesta Baujahr 04/2017

    Airbag leuchte Fiesta Baujahr 04/2017: Beim auslesen Fehlerspeicher Airbag würde der Fehlercode B00D5 angezeigt was bedeutet der Fehler und was kann ich machen
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler + ESP Fehler

    Motor System Fehler + ESP Fehler: Hallo zusammen, ich weiß nicht was ich davon halten soll was ich dazu heute finden konnte.. Ich bin aber auch alles andere als ein Fachmann! Mein...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW ABS Lampe

    ABS Lampe: Hallo zusammen! Frage: Habe rechts hinten den ABS Sensor getauscht, wenn ich jetzt nen Stück fahre und Bremse, löscht die Lampe dann aus, da es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden