Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ABS und ESP leuchten beim Bremsen auf

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Oli_G., 11.08.2014.

  1. Oli_G.

    Oli_G. Neuling

    Dabei seit:
    10.08.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RBT Bj.2002
    Ford Mondeo Mk3 Bj 10/200
    Hallo Ford-Gemeinde,
    habe seit ca. 2Wochen, dass beim Bremsen die ABS- und ESP-Lampe aufleuchten und ständig leuchten. Motor aus - Motor an - Lampen aus - bis ich bremse - dann sind sie wieder an. Habe heute beim freundlichen Automonteur den Fehlerspeicher auslesen lassen - C1440 - Drucksensor ??? Kann der denn kaputt gehen?
    Bremsen funktionieren, ausser ABS und wahrscheinlich ESP normal - ABS habe ich getestet - geht nicht...
    Kann mir jemand einen Tip geben? Hat jemand schon mal so einen Fehler gehabt? Reparaturkosten? Und war das dann wirklich der Drucksensor?
    Gruß Oli G.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Oli_G.

    Oli_G. Neuling

    Dabei seit:
    10.08.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RBT Bj.2002
    Ford Mondeo Mk3 Bj 10/200
    Hallo Gemeinde,
    habe gerade im Forum gefunden, dass es am Bremslichtschalter liegen könnte - also runter ins Auto und probiert - und - meine Bremslichter gingen kurz, dann waren sie bei getretener Brems aus und die beiden Lampen gingen an - morgen organisiere ich mir einen neuen Bremslichtschalter...
    KLASSE Forum
    Gruß Oli G.
     
Thema:

ABS und ESP leuchten beim Bremsen auf

Die Seite wird geladen...

ABS und ESP leuchten beim Bremsen auf - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....