Abs ????

Diskutiere Abs ???? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Habe ein problem mit dem Abs, wenn ich bremse, merkt man im Pedal das übliche abs viberieren, und mal ist das Bremsen gans normal, (die...

  1. #1 skybooker, 10.10.2007
    skybooker

    skybooker Guest

    Hallo
    Habe ein problem mit dem Abs, wenn ich bremse, merkt man im Pedal das übliche abs viberieren, und mal ist das Bremsen gans normal, (die Räder blockieren nicht).

    und manchmal bremst der wagen beim anfahren ab oder beim Rückwertsfahren auch, die lampe von den Rädern die durchdrehen läuchtet auf, wenn das aus mache macht er das nicht mehr.
    Kann mir jemand helfen?????
    MFG
     
  2. #2 M.Reinhardt, 10.10.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Moin!

    Ja,sowas nennt man Fehlregelung.Das kann vom defekten Radlager (übermässiges Spiel) über nen defekten Radsensor (wahrscheinlich) bis zum Steuergerät alles sein.
    Du wirst nicht dran vorbeikommen zum Händler zu fahren und den Fehler auslesen lassen.Probieren und vermuten bringt da nichts.Nach dem Auslesen bist Du schlauer.

    Gruss,Micha
     
  3. #3 skybooker, 10.10.2007
    skybooker

    skybooker Guest

    Das werde ich dann mal machen, bleibt mir nichts anderes übrig:wuetend:
     
  4. #4 skybooker, 11.10.2007
    skybooker

    skybooker Guest

    Wenn die Sensoren nicht richtig stehen kann das Problem ja auch sein, da mein vorgänger denn Wagen tiefer gelegt hat, oder?
    Denn beim Fehler auslesen hat Bosch keinen fehler gefunden!!
    Komisch, meinte die sensoren würden nicht richtig eingestellt sein, kann mir einer sagen wie der abstand sein muß und ob man etwas messen kann??
    MFG
     
  5. #5 M.Reinhardt, 11.10.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi!

    Welchen Mondeo (Baujahr) fährst Du denn?

    Es kann schon sein dass die bei Bosch beim auslesen nichts gefunden haben.Es gibt bei Ford die Möglichkeit mit deren Diagnosesystem (WDS) das Ganze dynamisch,also während der Fahrt zu prüfen.Die Sensoren-bzw. deren Messwerte können alle gleichzeitig angezeigt werden.Sollte dann der Fehler auftreten kann man sehr viel mehr erkennen.Die Möglichkeit Sensoren einzustellen o. ähnliches ist nicht vorgesehen.Fehlercodes werden nur dann abgelegt wenn das System den evtl. falschen Messwert auch als falsch erkennt.Das ist leider nicht immer der Fall.
    Beim Mondeo III gab es diese Erscheinung einmal als bei Fertigung der Nabe und dem Bohren des Sensorloches ein Bohrspan in der Nabe verblieb und sich später zwischen Sensorrad und Sensor setzte.Das führte zu Fehlregelungen und zu einem fast schon kriminellen und nicht einschätzbaren Bremsverhalten.

    Ciao,Micha
     
  6. #6 MucCowboy, 11.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.506
    Zustimmungen:
    357
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Richtig, die Sensoren kann man nicht "einstellen". Die sitzen bombenfest (meist richtig fest-gerottet) in ihren Löchern am Achsschenkel drin, so fest dass man sie kaum heile ausgebaut bekommt.

    Ich denke auch dass Bosch nichts finden konnte, weil das Gerät die ABS- und ASR-Eingriffe ja nicht als "Fehl am Platze" interpretiert sondern glaubt, dass muss so sein. Im günstigen Fall meldet ein Sensor Unsinn, aber grad noch so dass er nicht als "gestört" eingestuft wird, und das Modul versucht danach, die Räder unnötigerweise wieder unter Kontrolle zu bekommen (da auch ASR im Spiel ist, würde ich auf einen der vorderen Sensoren tippen). Im schlechteren Fall hat das ABS-Modul selber einen Defekt und "spinnt rum". Aber ich denke auch, dass das nur eine "Live"-Messung auf Prüfstand oder Probefahrt herausfinden kann.

    Grüße
    Uli
     
  7. #7 skybooker, 12.10.2007
    skybooker

    skybooker Guest

    Danke Jungs
    Habe heute festgestellt das, das Radlager vorne Lings DEfekt sein muß, da die Nabe in der Aufnahme eiert und Spiel hat.:wuetend:
     
Thema:

Abs ????

Die Seite wird geladen...

Abs ???? - Ähnliche Themen

  1. ABS und 4WD Leuchte

    ABS und 4WD Leuchte: Hallo an alle. Erstmal zu mir, ich heise Stefan und bin 38 Jahre jung:). Ich fahre einen Ford Escape BJ 2005 mit 3,0Liter V6 Motor. ( ca.130000...
  2. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...
  3. Biete Scorpio Mk1 Facelift ABS Steuergerät

    Scorpio Mk1 Facelift ABS Steuergerät: Hallo, biete hier ein ABS Steuergerät für den Ford Scorpio Mk! Facelift ab Bj1992 an... Hersteller ATE 92GB-2C013-CB Bei Interesse bitte PN.....
  4. Focus MK1 ABS Warnleuchte, schwache Batterie?

    Focus MK1 ABS Warnleuchte, schwache Batterie?: Hallo! Bin dabei einen Mk1 Kombi, TDDi mit etwa 200.000 km wieder in Schuss zu bekommen. Dieser Stand vorher ein dreivierteljahr ohne Betrieb. Da...
  5. ABS/ESP Steuergeräte entfernen

    ABS/ESP Steuergeräte entfernen: Hallo Liebe Foren Gemeinde, ich beschäftige mich jetzt schon etwas mit Codierungen von verschiedenen Fahrzeugmodellen. Doch jetzt hat ein...