Abs ????

Diskutiere Abs ???? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Habe ein problem mit dem Abs, wenn ich bremse, merkt man im Pedal das übliche abs viberieren, und mal ist das Bremsen gans normal, (die...

  1. #1 skybooker, 10.10.2007
    skybooker

    skybooker Guest

    Hallo
    Habe ein problem mit dem Abs, wenn ich bremse, merkt man im Pedal das übliche abs viberieren, und mal ist das Bremsen gans normal, (die Räder blockieren nicht).

    und manchmal bremst der wagen beim anfahren ab oder beim Rückwertsfahren auch, die lampe von den Rädern die durchdrehen läuchtet auf, wenn das aus mache macht er das nicht mehr.
    Kann mir jemand helfen?????
    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 M.Reinhardt, 10.10.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Moin!

    Ja,sowas nennt man Fehlregelung.Das kann vom defekten Radlager (übermässiges Spiel) über nen defekten Radsensor (wahrscheinlich) bis zum Steuergerät alles sein.
    Du wirst nicht dran vorbeikommen zum Händler zu fahren und den Fehler auslesen lassen.Probieren und vermuten bringt da nichts.Nach dem Auslesen bist Du schlauer.

    Gruss,Micha
     
  4. #3 skybooker, 10.10.2007
    skybooker

    skybooker Guest

    Das werde ich dann mal machen, bleibt mir nichts anderes übrig:wuetend:
     
  5. #4 skybooker, 11.10.2007
    skybooker

    skybooker Guest

    Wenn die Sensoren nicht richtig stehen kann das Problem ja auch sein, da mein vorgänger denn Wagen tiefer gelegt hat, oder?
    Denn beim Fehler auslesen hat Bosch keinen fehler gefunden!!
    Komisch, meinte die sensoren würden nicht richtig eingestellt sein, kann mir einer sagen wie der abstand sein muß und ob man etwas messen kann??
    MFG
     
  6. #5 M.Reinhardt, 11.10.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi!

    Welchen Mondeo (Baujahr) fährst Du denn?

    Es kann schon sein dass die bei Bosch beim auslesen nichts gefunden haben.Es gibt bei Ford die Möglichkeit mit deren Diagnosesystem (WDS) das Ganze dynamisch,also während der Fahrt zu prüfen.Die Sensoren-bzw. deren Messwerte können alle gleichzeitig angezeigt werden.Sollte dann der Fehler auftreten kann man sehr viel mehr erkennen.Die Möglichkeit Sensoren einzustellen o. ähnliches ist nicht vorgesehen.Fehlercodes werden nur dann abgelegt wenn das System den evtl. falschen Messwert auch als falsch erkennt.Das ist leider nicht immer der Fall.
    Beim Mondeo III gab es diese Erscheinung einmal als bei Fertigung der Nabe und dem Bohren des Sensorloches ein Bohrspan in der Nabe verblieb und sich später zwischen Sensorrad und Sensor setzte.Das führte zu Fehlregelungen und zu einem fast schon kriminellen und nicht einschätzbaren Bremsverhalten.

    Ciao,Micha
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 MucCowboy, 11.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.946
    Zustimmungen:
    266
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Richtig, die Sensoren kann man nicht "einstellen". Die sitzen bombenfest (meist richtig fest-gerottet) in ihren Löchern am Achsschenkel drin, so fest dass man sie kaum heile ausgebaut bekommt.

    Ich denke auch dass Bosch nichts finden konnte, weil das Gerät die ABS- und ASR-Eingriffe ja nicht als "Fehl am Platze" interpretiert sondern glaubt, dass muss so sein. Im günstigen Fall meldet ein Sensor Unsinn, aber grad noch so dass er nicht als "gestört" eingestuft wird, und das Modul versucht danach, die Räder unnötigerweise wieder unter Kontrolle zu bekommen (da auch ASR im Spiel ist, würde ich auf einen der vorderen Sensoren tippen). Im schlechteren Fall hat das ABS-Modul selber einen Defekt und "spinnt rum". Aber ich denke auch, dass das nur eine "Live"-Messung auf Prüfstand oder Probefahrt herausfinden kann.

    Grüße
    Uli
     
  9. #7 skybooker, 12.10.2007
    skybooker

    skybooker Guest

    Danke Jungs
    Habe heute festgestellt das, das Radlager vorne Lings DEfekt sein muß, da die Nabe in der Aufnahme eiert und Spiel hat.:wuetend:
     
Thema:

Abs ????

Die Seite wird geladen...

Abs ???? - Ähnliche Themen

  1. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  4. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  5. ABS Steuergerät programmieren/anlernen

    ABS Steuergerät programmieren/anlernen: Hallo Leute, hab in der Suche nicht das passende gefunden, vielleicht könnt ihr mir helfen. Ich habe ein Problem mit dem Fiesta JH1 Bj. 2006...