Ärger mit Ford Tourneo Connect !!!

Diskutiere Ärger mit Ford Tourneo Connect !!! im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Habe seit 2 Jahren einen Tourneo Connect.Der Wagen hat jetzt 43000 km runter und ist seit einem Jahr mit Partikelfilter unterwegs.Mehrere Monate...

  1. #1 Uwe 157, 28.07.2007
    Zuletzt von einem Moderator bearbeitet: 28.07.2007
    Uwe 157

    Uwe 157 Guest

    Habe seit 2 Jahren einen Tourneo Connect.Der Wagen hat jetzt 43000 km runter und ist seit einem Jahr mit Partikelfilter unterwegs.Mehrere Monate schon qualmt der Wagen beim Anfahren und Beschleunigen schwarz!In der Ford-Werkstatt war man ratlos,versuchte,das Steuergerät dem Filter anzupassen-die Qualmerei ging weiter!Anruf bei Twintec,die sagten,es liegt nicht am Filter.Wieder zu Ford,der Meister geht auf Probefahrt und zieht den Motor bis zur Abregeldrehzahl hoch-das müsste so sein,um den Filter freizublasen!!Qualmerei blieb!Nochmals bei Ford,im Fehlerspeicher kein Eintrag,alles in bester Butter,Meister weiß nicht mehr weiter!Habe eben mal selbst die Leitungen zum Ladeluftkühler gelöst-alles ölnass,ebenso die Einmündung der Kurbelgehäuseentlüftung im Schlauch vom Luftfilter zum Turbolader!
    Hat jemand von Euch ähnliche Probleme?Der Wagen fährt ansonsten einwandfrei!
    Im übrigen mußten die Stabilisatorgelenke an der Vorderachse schon ausgetauscht werden-ein Witz!Ebenso wie der Verbrauch,der im Drittelmix selten unter 7,5 Liter kommt,ab Werk sind 6,6 angegeben.
    Ansonsten fahre ich gerne mit dem Conny,mal sehen,was die Werkstatt unternimmt,um ihm das Rauchen abzugewöhnen!
    Gruß an alle Tourneo und Transit Connect Lenker von Uwe 157!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Wiesel87, 28.07.2007
    Wiesel87

    Wiesel87 Captain Kriechstrom

    Dabei seit:
    26.03.2007
    Beiträge:
    1.144
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta JD3 1.4
    und was willst du uns damit sagen?
     
  4. #3 Trappi82, 30.07.2007
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.723
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Hallo,

    könnte sein, dass der Turbolader einen weg hat. Lasse den mal überprüfen.
     
  5. #4 Uwe 157, 31.07.2007
    Uwe 157

    Uwe 157 Guest

    Hey Trappi!
    War gestern in der Werkstatt,es gibt wohl einen Sammelbehälter für Motoröl,das von der Kurbelgehäuseentlüftung kommen könnte.Der war ziemlich voll und ein defektes Kugelventil hat wohl Öl in den Ansaugtrackt dringen lassen und zur Verölung des Ladeluftkühlers geführt!Wurde repariert-ob nun die Qualmerei vorbei ist,davon bin ich noch nicht so überzeugt!Na ja,werd ich sehn,erstmal muß sich der Partikelfilter jetzt beim Fahren reinigen.
    Turbolader soll in Ordnung sein,ist ja auch alles noch nicht alt und wird bei mir nur wenig beansprucht.Trotzdem Danke für Deinen Tipp!
    Gruß Uwe 157!
     
  6. #5 Uwe 157, 02.08.2007
    Uwe 157

    Uwe 157 Guest

    Nachtrag zum Tourneo Connect

    Hey Leute!
    Hab nach der Ladeluftkühlerreinigung in der Werkstatt selbst nochmal die Schläuche abgenommen. Der Ansaugstutzen direkt hinter dem Motor ist fast zu einem Drittel voll mit Ölschlamm!!!Vermutlich sind die Drallkanäle,Ventile und Einspritzdüsen ebenso verkrustet!Das die Karre da qualmt ist mir jetzt klar,aber bevor nicht eine wirkungsvolle Ölabscheidung eingebaut ist,macht eine gründliche Reinigung der Maschine keinen Sinn!
    Bin jetzt auf der Suche nach einem Abscheider zum Nachrüsten!
    E-mail ans Ford Werk bis jetzt ohne Reaktion,Werkstatt weiß nicht,was sie machen sollen!Hab eben von einem Ford Focus gehört,bei dem das Motoröl schon hinter den Schlauchschellen am Ladeluftkühler herausquoll!
    Offensichtlich haben Ford Motoren dieser Bauart massive Probleme mit der Kurbelgehäuseentlüftung!
    Ich empfehle jedem Connect-Fahrer,mal spaßeshalber die Schläuche vom und zum Ladeluftkühler abzuschrauben und mal zu gucken,ob da Öl drin ist!
    Wenn ja,dann ist ja leider alles klar!
    Hoffe für Euch,dass bei Euren Motoren alles trocken ist!
    Gruß an Alle!:weinen2:
     
Thema:

Ärger mit Ford Tourneo Connect !!!

Die Seite wird geladen...

Ärger mit Ford Tourneo Connect !!! - Ähnliche Themen

  1. Heckträger für Ford Focus Turnier

    Heckträger für Ford Focus Turnier: Hallo zusammen. Vielleicht kann mir jemand weiter helfen. Ich fahre einen Ford Focus Turnier Bj. 2016. Suche einen Fahrrad Heckträger bei dem man...
  2. Ford Fiesta mk7 bj 2010 1.4l , scheibenwischer langsam und träge

    Ford Fiesta mk7 bj 2010 1.4l , scheibenwischer langsam und träge: Hallo liebe ford freunde , hab mir vor ein paar wochen ein fiesta gekauft , bin auch sehr zufrieden damit nur jetzt habe ich ein problemchen...
  3. Biete Alufelgen 8x18 Focus, Tourneo, Mondeo ...

    Alufelgen 8x18 Focus, Tourneo, Mondeo ...: Hallo zusammen, ich habe noch den Felgensatz von unserem Tourneo Connect den ich eigentlich auf unseren zukünftigen Focus montieren...
  4. Suche Ford Escort Rs Turbo

    Ford Escort Rs Turbo: Hallo, ich bin auf der Suche nach den geliebten Ford Escort Rs Turbo von meinen Vater. Er hat das Auto nach einen Unfall gekauft und Eigenhändig...
  5. Ford Focus DA3 BJ. 2009 2.0 16V mit Eibach tiefergelegt

    Ford Focus DA3 BJ. 2009 2.0 16V mit Eibach tiefergelegt: Hallo, habe ein Problem und hoffe ihr könnt mir vielleicht helfen. Habe gestern in meinen Focus neu Stoßdämpfer eingebaut und gleichzeitig...