Ärger mit Ford Tourneo Connect !!!

Diskutiere Ärger mit Ford Tourneo Connect !!! im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Habe seit 2 Jahren einen Tourneo Connect.Der Wagen hat jetzt 43000 km runter und ist seit einem Jahr mit Partikelfilter unterwegs.Mehrere Monate...

  1. #1 Uwe 157, 28.07.2007
    Zuletzt von einem Moderator bearbeitet: 28.07.2007
    Uwe 157

    Uwe 157 Guest

    Habe seit 2 Jahren einen Tourneo Connect.Der Wagen hat jetzt 43000 km runter und ist seit einem Jahr mit Partikelfilter unterwegs.Mehrere Monate schon qualmt der Wagen beim Anfahren und Beschleunigen schwarz!In der Ford-Werkstatt war man ratlos,versuchte,das Steuergerät dem Filter anzupassen-die Qualmerei ging weiter!Anruf bei Twintec,die sagten,es liegt nicht am Filter.Wieder zu Ford,der Meister geht auf Probefahrt und zieht den Motor bis zur Abregeldrehzahl hoch-das müsste so sein,um den Filter freizublasen!!Qualmerei blieb!Nochmals bei Ford,im Fehlerspeicher kein Eintrag,alles in bester Butter,Meister weiß nicht mehr weiter!Habe eben mal selbst die Leitungen zum Ladeluftkühler gelöst-alles ölnass,ebenso die Einmündung der Kurbelgehäuseentlüftung im Schlauch vom Luftfilter zum Turbolader!
    Hat jemand von Euch ähnliche Probleme?Der Wagen fährt ansonsten einwandfrei!
    Im übrigen mußten die Stabilisatorgelenke an der Vorderachse schon ausgetauscht werden-ein Witz!Ebenso wie der Verbrauch,der im Drittelmix selten unter 7,5 Liter kommt,ab Werk sind 6,6 angegeben.
    Ansonsten fahre ich gerne mit dem Conny,mal sehen,was die Werkstatt unternimmt,um ihm das Rauchen abzugewöhnen!
    Gruß an alle Tourneo und Transit Connect Lenker von Uwe 157!
     
  2. #2 Wiesel87, 28.07.2007
    Wiesel87

    Wiesel87 Captain Kriechstrom

    Dabei seit:
    26.03.2007
    Beiträge:
    1.141
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta JD3 1.4
    und was willst du uns damit sagen?
     
  3. #3 Trappi82, 30.07.2007
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.723
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Hallo,

    könnte sein, dass der Turbolader einen weg hat. Lasse den mal überprüfen.
     
  4. #4 Uwe 157, 31.07.2007
    Uwe 157

    Uwe 157 Guest

    Hey Trappi!
    War gestern in der Werkstatt,es gibt wohl einen Sammelbehälter für Motoröl,das von der Kurbelgehäuseentlüftung kommen könnte.Der war ziemlich voll und ein defektes Kugelventil hat wohl Öl in den Ansaugtrackt dringen lassen und zur Verölung des Ladeluftkühlers geführt!Wurde repariert-ob nun die Qualmerei vorbei ist,davon bin ich noch nicht so überzeugt!Na ja,werd ich sehn,erstmal muß sich der Partikelfilter jetzt beim Fahren reinigen.
    Turbolader soll in Ordnung sein,ist ja auch alles noch nicht alt und wird bei mir nur wenig beansprucht.Trotzdem Danke für Deinen Tipp!
    Gruß Uwe 157!
     
  5. #5 Uwe 157, 02.08.2007
    Uwe 157

    Uwe 157 Guest

    Nachtrag zum Tourneo Connect

    Hey Leute!
    Hab nach der Ladeluftkühlerreinigung in der Werkstatt selbst nochmal die Schläuche abgenommen. Der Ansaugstutzen direkt hinter dem Motor ist fast zu einem Drittel voll mit Ölschlamm!!!Vermutlich sind die Drallkanäle,Ventile und Einspritzdüsen ebenso verkrustet!Das die Karre da qualmt ist mir jetzt klar,aber bevor nicht eine wirkungsvolle Ölabscheidung eingebaut ist,macht eine gründliche Reinigung der Maschine keinen Sinn!
    Bin jetzt auf der Suche nach einem Abscheider zum Nachrüsten!
    E-mail ans Ford Werk bis jetzt ohne Reaktion,Werkstatt weiß nicht,was sie machen sollen!Hab eben von einem Ford Focus gehört,bei dem das Motoröl schon hinter den Schlauchschellen am Ladeluftkühler herausquoll!
    Offensichtlich haben Ford Motoren dieser Bauart massive Probleme mit der Kurbelgehäuseentlüftung!
    Ich empfehle jedem Connect-Fahrer,mal spaßeshalber die Schläuche vom und zum Ladeluftkühler abzuschrauben und mal zu gucken,ob da Öl drin ist!
    Wenn ja,dann ist ja leider alles klar!
    Hoffe für Euch,dass bei Euren Motoren alles trocken ist!
    Gruß an Alle!:weinen2:
     
Thema: Ärger mit Ford Tourneo Connect !!!
Besucher kamen mit folgenden Suchen
  1. ford tourneo connect probleme

    ,
  2. öl im ladeluftkühler Ford tourneo tdci

    ,
  3. kurbelgehäuseentlüftung filter Ford tourneo

    ,
  4. kurbelgehäuseentlüftung filter ford tourneo tdci,
  5. ford tourneo 2005 diesel startprobleme,
  6. ford tourneo partikelfilter,
  7. Probleme ford tuneco connect,
  8. ford transit connect probleme
Die Seite wird geladen...

Ärger mit Ford Tourneo Connect !!! - Ähnliche Themen

  1. Ford Logo Motorhaube

    Ford Logo Motorhaube: Hallo, weiß jemand von Euch, ob man das Blaue Fordlogo auf der Motorhaube gegen ein Schwarzes tauschen kann und wenn ja, wo bekommt man sowas ?!
  2. Ford Transit Bj.2001 2L DI 100PS Keine Leistung

    Ford Transit Bj.2001 2L DI 100PS Keine Leistung: Hallo, Jörg meine Name aus Eschede, ich grüße euch! Ich habe folgendes Problem bei meiner Transe!!! Ich beschreibe mal wie es angefangen hat! vor...
  3. Zweimassenkupplung tourneo

    Zweimassenkupplung tourneo: Ich besitze einen 2014 2.2 tourneo LWB und bin bei 220000 km jetzt bei der dritten kupplung samt zweimassenschwungscheibe. Meine vitos habe ich...
  4. Heckspoiler Orginal von Ford

    Heckspoiler Orginal von Ford: Hi, ich habe einen Heckspoiler der anscheinend aus dem Zubehör von Ford kommt oder ? Kann mir jemand sagen was das für einer ist ? benötige die...
  5. Biete 1 Satz Ford Gummifussmatten Fiesta MK7

    1 Satz Ford Gummifussmatten Fiesta MK7: Zu verkaufen habe ich einen Satz Original Gummifussmatten (vorne und hinten) für den Fiesta MK7 für 25€. Whatsapp: 015253724762 (am liebsten...