Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ärger mit Radlager Antriebswelle ??

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von crazypasha, 16.05.2008.

  1. #1 crazypasha, 16.05.2008
    crazypasha

    crazypasha Neuling

    Dabei seit:
    16.05.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY 2,0 TDI
    Hallo Leute bin neu hier und wollte mal kurz fragen ob jemand anderes auch das folgende Problem hat / e:

    Also habe meinen Mondeo BWY (KOmbi) vor ca. 2 jahren gekauft.

    Hab ca. nach 6-9 Monaten Problem mit dem Linken Radlager gehabt.

    Gesagt getan, wurde gleich bei einem Bekannten ausgetauscht / ersetzt durch ein neues.

    Paar Monate später gleiches Problem!

    In der Annahme, dass der Bekannte es net so toll hinbekommen hat, war ich bei einem anderen in der Werkstatt.

    Der berichtete mir, dass die Nabe auch einen kleinen drücker hat und es wieder Kaputt gehen kann und ich mir das nächste mal gleich eine neue Nabe mit besorgen soll.

    Paar Monate später... was wohl, gleiches Problem :-)

    Wieder ausgetauscht!

    Seit kurzem höre ich wieder geräusche und bin mir nicht sicher, woran das liegt.

    Symtome : Geräuch beginnt mit Lenkung nach rechts und hört ca. bei / nach Mittelstellung des Lenkrades wieder auf.

    Das wären ja eigentlich Hinweise auf das Radlager.

    Aber da kein Spiel ist, sagt / vermutet mein Mechaniker, dass es zu 70% an der Antriebswelle liegt.

    Habt Ihr Erfahrung mit etwas Ähnlichem gemacht??

    Bin echt am zweifeln!

    Teuer sind zwar die Lager nicht aber nerven tuts inzwischen wie Sau.

    Höre inzwischen schon leichtes Klackern bei schlaglöchern.

    weiss zwar nicht ob das nur einbildung ist aber naja... werde langsam paranoid...

    Gruß

    YB
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nighthawkzone, 16.05.2008
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Bin kein Techniker und habe bei meinem Mondeo der in etwa so alt wie deiner ist bisher keine Probleme damit.

    Hatte das aber mal bei meinem Polo. Da war es die Antriebswelle. Ich weiss nciht ob das hilft. Kann dir die Werkstatt denn nichts sagen?
     
  4. #3 crazypasha, 16.05.2008
    crazypasha

    crazypasha Neuling

    Dabei seit:
    16.05.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY 2,0 TDI
    Naja werkstatt ist gut?! :-)

    Wie schon gesagt , ist ein Hobbyschrauber gewesen, der wirklich sehr sehr viel Ahnung davon hat.

    Und der meinte halt, dass es an der antriebswelle liegen kann , zu 70 %

    Was mich auch gewundert hat ist ja, dass es inzwischen 3 mal kaputt war, das Radlager. ....................... :-(
     
  5. #4 crazypasha, 25.05.2008
    crazypasha

    crazypasha Neuling

    Dabei seit:
    16.05.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY 2,0 TDI
    ALSO LEUTE

    HABE LETZTENS MEINE HINTEREN SCHEIBEN SAMT KLÖTZE GETAUSCHT UND DAS GERÄUSCH IST WEG :-)

    Naja ein Geräusch ist zwar noch da aber dieses blöde Brummen nicht mehr.

    Ich glaube ich bin etwas paranoid geworden.

    Danke

    Für die Hilfeversuche :-)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ärger mit Radlager Antriebswelle ??

Die Seite wird geladen...

Ärger mit Radlager Antriebswelle ?? - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Feder wechseln hinten - Antriebswelle macht Stunk. Welche Nussgröße für die Schrauben?

    Feder wechseln hinten - Antriebswelle macht Stunk. Welche Nussgröße für die Schrauben?: Hallo liebe Ford Gemeinde, bin ganz neu hier und hab gleich das erste Anliegen. Ich muss eine Fahrwerksfeder wechseln (2. Achse Fahrerseite)....
  2. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  3. Taunus (Bj. 80-82) GBS, GBNS, GBNS Ärger mit 2,0 V6

    Ärger mit 2,0 V6: Liebe Leidensgenossen der V6 Fraktion. Seit Ihr das nicht, so beglückwünsche ich Euch! Worum geht es? nun der Reihe nach. - ich habe 2013...
  4. Antriebswelle

    Antriebswelle: Hallo Ich habe mit vor kurzen einen Mondeo mk2 2,0 Erstzulassung 97 Automatik gekauft Leider ist die Linke Antriebswelle am Tripod Gelenk...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Radlager Hinten bei fließheck limusine

    Radlager Hinten bei fließheck limusine: Hallo, bekomme jetzt einen Mk1, weiss nur nicht ob er Trommel oder Scheibe hinten hat. Jetzt zu meiner frage, wie wechsel ich hinten bei der...