Fiesta 6 (Bj. 02-06) JH1/JD3 Aibagleuchte geht dauernd an

Diskutiere Aibagleuchte geht dauernd an im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hey leute .. hab ein kleines Problem mit unserem FoFi... ca 2-3 wochen nachdem ich die Sitze gewechselt habe , leuchtet öfter die airbagleuchte...

  1. #1 FiestaMaddin, 06.06.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    Hey leute .. hab ein kleines Problem mit unserem FoFi...

    ca 2-3 wochen nachdem ich die Sitze gewechselt habe , leuchtet öfter die airbagleuchte auf..

    Hab beim Sitz wechsel natürlich die Batterie Abgeklemmt und 30 min gewartet bis die Restspannung weg is .. Lich hab ich angelassen !

    Leuchtet nicht immer sofort auf.... nach Neustart isses wieder weg... kommt dan auch erst wieder nach paar minuten ...

    Alle anschlüsse an den Sitzen sind auch OK !!

    also was kann es sein ??

    wir haben hier 30 grad :rotwerden:
     
  2. #2 grossiman, 06.06.2010
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Hast Du die Sitze nur ein- und wieder ausgebaut, oder hast Du andere Sitze verbaut. Du magst vielleicht glauben, das die Verbindung am Stecker ok ist, dies kann man aber nur genau feststellen, wenn man mit Hilfe eines Testgerätes den Widerstand ausliest. Ein paar Ohm zu viel, und das Lämpchen leuchtet. Die Steckverbindungen sind nicht umsonst (hauchdünn) vergoldet.

    Vor dem Zündsatz (im Airbag) befindet sich ein Widerstand zwischen den beiden Leitungen, damit das Steuergerät die Leitungen dorthin überwachen kann. Ändert sich dieser Wiederstand, so ist z.B. die Leitung unterbrochen oder durch unzureichende Steckverbindungen der Widerstand zu hoch. In beiden Fällen wird eine Störung angezeigt und es ist nicht gewährleistet, das der Airbag funktioniert.

    Also, entweder hast Du eine unzureichende Steckverbindung, wo...?. Oder Du hast einen Sitz mit einem Airbag verbaut, der einen anderen Widerstandswert hat. Es kann auch der Airbag def. sein, durch Alterung kann sich auch der Widerstandswert ändern.
     
  3. #3 FiestaMaddin, 06.06.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    also ich hab andere Sitze eingebaut...

    http://www.ford-forum.de/showthread.php?t=61924

    die aus dem Link.. aber warum beginnt es erst nach 2-3 wochen ? am anfang war ja alles OK !?


    würde sonst kontaktspray reichen oder wie ??

    Die Sitze waren vorher auch nur ein Halbes jahr verbaut
     
  4. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Also gerade bei Arbeiten am Airbagsystem ist danach zwingend ein Tester dranzuhängen...
    Vielen Steuergeräten muss mitgeteilt werden, wenn andere Komponenten verbaut werden.
    Also so ist es zumindestens bei mir auf Arbeit (BMW).
    Wenn die Lampe leuchtet funtkioniert das Airbagsystem net. Und auch die Gurtstraffer...
    Also ab zum FFH und auslesen lassen... ;)
     
  5. #5 FiestaMaddin, 06.06.2010
    Zuletzt bearbeitet: 06.06.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    ok.. werd ich denn mal hin .. dann werd ich wohl mal 50 € für auslesen löhnen..
    mein Händler will fürs anschließen schon 13 € und fürs auslesen auch noch 30 €


    kann des denn sonst noch wodran liegen ??

    weil is erst sein 2-3 Tagen wo es so extrem warm is.. vorher war des nich und die Sitze sind nun schon knapp 3000 km in meinem Verbaut.

    waren vorher in nem 3 türer drin
     
  6. #6 MucCowboy, 07.06.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.329
    Zustimmungen:
    329
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn Du die bereits gegebene Antwort aufmerksam liest, hast Du die Erklärung:
    Metall und Kunststoffe dehnen sich temperaturabhängig aus. Dadurch ändern sich die Widerstände bei schlechten Steckverbindungen. Also......

    Bitte nicht einfach Kontaktspray überall rein. Arbeiten am Airbagsystem (und dazu gehören auch die Leitungen und Stecker) gehören NUR in Fachmanns-Hände !!!

    Grüße
    Uli
     
Thema:

Aibagleuchte geht dauernd an

Die Seite wird geladen...

Aibagleuchte geht dauernd an - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg

    Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg: Hallo und danke erst mal für die Aufnahme hier. Also ich habe folgendes Problem: Beim Zylinderkopfdichtungstausch ist meinem Kollegen...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...